Długie uruchamianie systemu


(walgav) #1

Witam

Jak w temacie. Czy ktoś znający się na komputerach mógłby sprawdzić mi logi?

FRST: http://www.wklej.eu/index.php?id=8078ab42bd

ADDITIONS: http://www.wklej.eu/index.php?id=bbaa1b6c7b

Komputer potrafi długo się włączaać (normalnie 2-3 minuty ale bywa ostatnio że jest gotowy po 10-15), mam spore zużycie procesora i dysku, potrafi zamulić przy włączaniu przeglądarki (firefox 43 x64). A komp jakoś szczególnie słaby nie jest - C2D p8400, intel 4500mhd, 4 gb ddr2, HDD 150 GB. Nie wiem czy czegoś nie złapałem

Z góry dziękuję za pomoc

zauważyłem, że nie wykryło w logach domyślnej przeglądarki - firefox 43 x64


(IPSEN) #2

 Uruchom-CrystalDiskInfo -  wersje portable , zmień ustawienia (Funkcje, Advanced Feature, Wartość Raw i ustaw 10 [DEC]) pokaż  okno z programu wszystkie parametry.Screen wrzuć na zewnętrzny serwer a na forum podajesz  link 


(walgav) #3

http://ifotos.pl/zobacz/2015-12-2_snhhenw.jpg

Sorry że tak długo ale dopiero co wróciłem do domu


(IPSEN) #4

Dysk OK

Uruchom- Autoruns-jako administrator,po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka

Dodatkowo-Uruchom -Process Explorer- zrób screena z programu gdy system przymuli i pokaż na forum

 

 

 

 

 

 

 

 

 

 

 

 

 

 


(walgav) #5

AutoRuns - http://sendfile.es/pokaz/626771—vsoc.html

Co do drugiego programu to dobrze rozumiem że mam uruchomić i zrobić screen jak system się przymuli? Ogólnie z muleniem systemu nie mam problemu, poza (czasami) momentami gdy włączam firefox’a - przeglądarka potrafi sporadycznie włączać się koło minuty.

I sorry za opóźnienie w odpowiedzi ale czyściłem komputer programem PrivaZer (wersja portable). Podobno dość dobry program do wyczyszczenia systemu

[edit]

Nie wiem na jak długo ale czyszczenie dysku PrivaZer’em, defragmentacja i skan AdwCleaner’em pomogły. W linku raport po usunięciu rzeczy AdwCleanerem: http://www.wklej.eu/index.php?id=1608d86fc3


(IPSEN) #6

 -przywracanie-domyslnych-ustawien-firefoksa ,dodatkowo system przeskanuj -malwarebytes antimalware przy instalacji odznacz okres testowy

Uruchom autoruns jako administrator

Zakładka-Services- odznacz :AdobeARMservice , AdobeFlashPlayerUpdateSvc , dbupdate , dbupdatem , MozillaMaintenance , Origin Client Service , Sony PC Companion , TeamViewer  

Zakładka -Internet Explorer-Odznacz wszystko (jeżeli nie korzystasz z IE)

Klawisz z logo Windows + R  wpisz: services.msc a następnie szukamy usługi-Windows Search,Windows update-i we właściwościach ustawiamy: Wyłączone.Windows update- uruchamiaj raz na tydzień pobierz aktualizacje, i ponownie wyłącz

wyłącz-wyłaczenie-automatycznej-defragmentacji-dysku używaj zainstalowanego programu

przeczytaj-Usuwamy telemetrie z Windows-7 

Uruchom ponownie komputer,jak coś nie będzie działać lub jakbyś coś potrzebował, zawsze można zaznaczyć.

 

 

 


(walgav) #7

Dzięki wielkie za pomoc. Wygląda na to że system się trochę poprawił