Dlugie włączanie komputera i spowolnienie internetu


(Losdamiano2) #1

Dziś zauważyłem, że komputer zaczął się dłużej włączać.. dłużej wyświetla napis "Zapraszamy" (win xp).. Dodatko internet z niewiadomych przyczyn zaczął wolniej chodzić..

Log z HijackThis

http://www.wklej.org/id/82127/


(darek719) #2

wyłącz zbędne programy uruchamiane wraz z systemem (polecam też wyłączenie startowania gg z systemem :smiley: )

oczyść komputer CCleaner`em i przeskanuj kompa antywirusem :smiley:


(dethloe123) #3

Usuń te wpisy w HJT

Uruchom HijackThis - Do a system scan only - w oknie programu pokaże się log - zaznacz kratki przy podanych wpisach - klikasz Fix checked


(Losdamiano2) #4

Dzięki wielkie pomogło..


(Darek0806) #5

mam ten sam problem, z tym, że u mnie już widać pulpit, ładującego się noda i tak z minutę

log: http://www.wklej.org/hash/04d4e74221/ help pls


(Henio Mazurek) #6

Wpisz w uruchom "services.msc", poszukaj plików od HP i zmień sposób uruchamiania z automatyczny na ręczny.


(Darek0806) #7

nie pomoglo :frowning:


(Spandau) #8

Użyj programu WinSockFix aby zrekonstruować łańcuch winsock Instrukcja tutaj http://cybertrash.pl/images/tata/LspFix ... ckFix.html (u dołu strony) program http://www.softpedia.com/get/Tweak/Netw ... kFix.shtml


(Darek0806) #9

heh, no dzieki wielkie, gdy tak zrobilem to nie dosc, ze bylo jak bylo to po uruchomieniu systemu wywalalo mi 2 bledy - ATI i firewalla, po przywroceniu systemu do kilku dni wstecz problem z dlugim uruchamianiem zniknal, ale net dalej zwalnia, wie ktos jakie moga byc przyczyny? system skanowany nodem, brak wirusow


(Spandau) #10

Zobacz tutaj pierwszy post picasso http://www.searchengines.pl/index.php?showtopic=103177


(Gutek) #11

Daj log z ComboFix jak nie wiesz jak opis - viewtopic.php?f=16&t=36654