Dłuższe włączanie i wyłączanie laptopa


(moxia) #1

witam,zauważyłem że mój laptop uruchamia się znacznie dłużej niż zwykle,jest to szczególnie widoczne przy ładowaniu paska bios(zawiesza się),to samo przy wyłączeniu systemu,trwa to o wiele dłużej,optymalizacja wykonana,regularnie używam ccleaner,podejrzewam wiec wirusa,proszę o pomoc,dziękuje

http://wklej.org/id/359571/


(Łukasz) #2

moxia

Log Extras.txt wklej następnie do oddzielnej wklejki.

W OTL w dolne okienko ,, Własne opcje skanowania / skrypt " wklej:

Kliknij : Wykonaj Skrypt, Zrestartuj komputer

Potem daj raport który wyskoczy po usuwaniu, oraz wykonaj nowy log OTLem


(moxia) #3

raport po restarcie

http://wklej.org/id/359908/


(djkamil09061991) #4

a gdzie nowy log?


(moxia) #5

lod otl

http://wklej.org/id/359914/

log extras

http://wklej.org/id/359915/


(Łukasz) #6

W OTL w dolne okienko ,, Własne opcje skanowania / skrypt " wklej:

Kliknij : Wykonaj Skrypt, Zrestartuj komputer

Potem daj raport który wyskoczy po usuwaniu, następnie w OTL kliknij na przycisk ,, CleanUp " Sprzątanie - to usunie OTL i wszystkie resztki po nim .


(moxia) #7

raport po restarcie

http://wklej.org/id/359942/


(deFco247) #8

Streszczając to wszystko - tutaj nie ma żadnych infekcji, są usuwane tylko nic nie znaczące, puste wpisy autostartu i MountPoints2.

Sedno samego problemu długiego włączania i wyłączania systemu musi leżeć gdzie indziej.

Po pierwsze widać tutaj jeden działający sterownik po Panda IS. Pobierz Autoruns, na karcie Drivers usuń:

Zrestartuj system i sprawdź jak się zmieni sytuacja.


(moxia) #9

mam dwie aplikacje tego programu po wypakowaniu,jedna wazy 500 kb,druga 600kb,nie wiem ktora mam uruchomic,system vista jesli to ma w czyms ci pomoc

-- Dodane 03.07.2010 (So) 21:51 --

uruchomilem intuicyjnie ta co wazyla 600 kb,usunolem ten sterownik,pozniej uruchomilem ta aplikacje co wazyla 500kb,mrugnoł mi tylko na sekunde czarny ekranik i jakies tam wpisy i nic sie nie dzialo dalej,wylaczylm laptopa wlaczylem ponownie i dalej to samo zatrzymuje sie pasek biosu i tak stoi okolo 20 sekund zanim sie zaladuje caly


(deFco247) #10

Sprawdź jeszcze jak wygląda sprawa na czystym rozruchu.


(moxia) #11

tam jest 7 krokow,mam je wykonac wszystkie?


(deFco247) #12

Tak, tym sposobem wyśledź problematyczną usługę/aplikację.


(moxia) #13

zrobilem wszystko tak jak tam bylo napisane,ale wciaz nie wiem co jest powodem znacznie dluzszego ladowania systemu(pasek bios zatrzymuje sie w polowie,stoi tak przez jakis czas i pozniej dopiero laduje sie caly)jesli to nie wirus to co?


(djkamil09061991) #14

możesz jescze dla sprawdzenia spróbować zaaktualizować sterowniki do karty dzwiękowej, graficznej, zainstalować najnowszy sterownik do chipsetu płyty głównej.