Dobreprogramy.com nieaktualne?


(Lilimek) #1

Dawniej korzystałem z adresu dobreprogramy .com i vortal działał bez problemu. Jednak dzsiaj (a na taki adres mam ustawioną zakładkę w FF) vortal przywitał mnie takim oto komunikatem:

klilknij na miniaturę aby powiększyć

dphj9.th.jpg

Tymczasem adres dobreprogramy .pl działa bez zarzutu.

Czy domena .com będzie jeszcze dostępna czy też nie?


(freedom) #2

domena .com jest dostępna cały czas.

na Operze działa.


(Lilimek) #3

Hm, zainstalowałem Operę i mam to samo :? Czyli wina leży po mojej stronie.

Proszę Moderatorów o przeniesienie tematu do Problemów, tam chyba lepiej teraz będzie pasował.


(Mateusz Romanowski) #4

otóz to wina lezy po twojej stronie u mnie działa bez problemu :slight_smile:

to znaczy przekierowuje mnie na dobreprogramy.pl


(Adrian) #5

mi też nie działa dobreprogramy.com


(Lisek) #6

Dokładnie tak jak mówi kolega powyżej, przekierowuje na dobreprogramy.pl


(Lilimek) #7

W tym problem, że u mnie nie. A przekierowanie na innych stronach działa bez zarzutu. Co prawda nie jest to wielki problem (zmienię lekko adres i będzie), ale dziwi mnie, że nagle taka sprawa wystąpiła. Ani nic nie zmieniałem w ustawieniach przeglądarek, jeszcze wczoraj wszsytko ładnie chodziło.


(P Moor) #8

mi też nie działa dobreprogramy.com ani na FF ani na Operze ani na IE i wcale nie przekierowuje


(Igorenek) #9

Hm, u mnie na operze nie działa z końcówką .com, ale samo “dobreprogramy” przekierunkowuje na .pl :?


(Dudas bad boy) #10

Tak ja też mam ale jak wisze z końcówką com to pisze “strona w przygotowywaniu” 8)


(Kpc21) #11

Mi przekierowywuje na stronę z końcówką .pl.


(Lilimek) #12

Czyli część użytkowników zostaje przekierowana, część nie. Więc to nie jest jedynie mój problem.

No to teraz każdemu co innego pisze? :roll:


(Myszonus) #13

no ja mam tak :

:shock: :lol:


(Lost World) #14

Miałem identyczny problem jak user Lilim ale teraz jest już wszystko okej… :wink:


(L337 Crew) #15

A ja mam wszystko ok :wink:

Wchodzę spod najnowszego Ff :wink:

Na IE też nie widzę problemu.

Może usuńcie tempy itd. (chociaż raczej nic to nie da …)

Zresztą co za problem wpisać dobreprogramy.pl lub dobreprogramy. eu?

Ja zawsze wchodzę z .pl :wink:

Zresztą nowości i tak są indeksowane bardziej spod dobreprogramy.pl

Dla innych domen jest

No … chyba, że dla http://www.dobregry.pl jest 1/10 ;]

Chyba wystarczy :wink:


(Lilimek) #16

:wink:


(Igorenek) #17

:shock: Teraz mi wszystkie domeny działają: pl,com,eu i bez końcówki


(Lilimek) #18

Sprawdziłem po kolei i sprawa wygląda tak:

dobreprogramy.pl - OK

dobreprogramy.eu - OK

dobreprogramy.com - Error

Jeśli wpiszę bez domeny to jestem automatycznie przenoszony na .com, co owocuje błędem uwidocznionym na screenie w pierwszym poście.


(aju) #19

dobreprogramy.com - wyskakuje błąd

http://www.dobreprogramy.com - przekierowanie na dp.pl


(Lilimek) #20

No właśnie tu cię zasmucę aju - na pierwszym screenie jaki dałem widnieje adres http://www.dobreprogramy.com i wyskakuje ten błąd.