Download net framework (2.0 lub +) xp sp 3


(Szyntaler) #1

Szukam i szukam i nie moge znalesc Net Framework dla Xp z SP3 a potrzebuje 2.0 lub + (np. 3.5) mam karte ati i do niej mi potrzeba. PROSZE O POMOC SKAD POBRAĆ BO WUJEK GOOGLE MNIE ZAWIÓDŁ


(Veers) #2

... oczywiście najciemniej pod latarnią : http://www.microsoft.com/downloads/deta ... laylang=pl