Download


(Kos@) #1

Od pewnego czasu nic a nic nie moge sciagnąć z vortalu, myslalem ze to chwilowe, ale nie :frowning:


(pysiu) #2

a moze masz sp 2 zainstalowane bo w momecie pobierania plików sp 2 blokuje i trzeba recznie zezwolić na pobranie :wink: :wink:


(Kos@) #3

Wcześniej bylo OK, firewalla mam ciągle tego samego, antywira zmieniłem na NOD32, nei wiem czy moze on blokować download, ale z innych stron idzie. SP2 nie mam, a przeglądarka to Opera 7.54 i IE 6, nie dziala na obydwóch. :frowning:


(Xiao19) #4

NOD na 100% ci niemoze blokowac

firrewall tak

masz ustawione np. jakies proxy to wylacz

odnow polaczenie sieciowe

start/uruchom

CMD

ipconfig /release

ipconfig /renew

dalej wylaczasz firewalla

i patrzysz czy na innych przegladarkach masz tak samo

wklej to cos co ci wyskakuje przy probie sciagniecia

:slight_smile: :slight_smile:


(Kos@) #5

Nie wyskakuje nic, klikam i moge se czekac. Tak jakby hiperłącze nie dzialalo. Proxy nie mam, firewall dziala u mnie juz od dawna i nie bylo takich problemow. Na innych przeglądarach (IE6) to samo. Nie dziala mi tylko download na Vortalu no i jeszcze opcja [więcej] na Tlen4you.net :frowning:

Nie bylo tego wczesniej :expressionless:


(lazikar) #6

Nie blokuje ci coś przypadkiem wyskakujących okienek. Może używasz jakiegoś programu??


(3dm Racek) #7

Okienka wyskakującje może blokować równierz opera lub Mozilla.


(Kos@) #8

Owszem, blokuje, ale opere mam 7.54 i pare dni temu wszystko chulało jak trza. Mam NPF, ale i te jest ze mną od początku mojego istnienia w necie. Ostatnio użyłem tylko Pest Patrola i po tym troszke sie pokaszaniło, myslalem ze juz jest OK, ale chyba nie...


(boczi) #9

U mnie też nie działa pobieranie! Próbowałęm na róznych przeglądarkach :?


(fiesta) #10

podobny problem zauważyłem u siebie, pomogło zainstalowanie nakładki Maxthon


(Kos@) #11

Czyli?

To chyba nbakladka tylko na IE :expressionless: Co z Operą?


(lazikar) #12

Tak to nakładka tylko na IE. Mi pod Operą wszystko smiga. :?


(Marsmo) #13

Opera bezbłędnie ściąga! Potwierdzam...

Nie wiem, co tu ma IE do ściągania :? , bo przecież nie ściąga się systemowo, tylko jakimś akceleratorem!

Np. Flash-getem... 8)

Od razu po kliknięciu na link z Vortalu - pojawia się u mnie okno Flash-geta. A tamto do ściągania z Vortalu - nawet nie zdąży zareagować...


(Kos@) #14

Zainstalowalem Maxthona i zgadnijcie co...

:frowning:

NIC. Dalej nie działa, problem dotyczy tylko vortalu dobreprogramy.


(Jr14) #15

SP2 blokuje wyskakujące okienka. Gdy klikniesz w vortalu: Pobierz wersję.... odpala Ci się małe okienko od pobierania danego pliku. Na samej górze okienka jest napis coś o blokowaniu pop-upów. Należy kliknąć na ten napis i wtedy wybrać polecenie pobierz.... (już dokładnie nie pamiętam co tam jest namazane, ale u mnie też się tak dzieje).


(boczi) #16

A u mnie to okno nawet nie wyskakuje, o którym mói Kuba. W innych przypadkach wyskakuje.


(Dragonlnx) #17

Mi tam się normalnie ściąga ... :shock: :shock: :shock: :shock:


(Jr14) #18

Shark :arrow: Masz SP2??


(Kos@) #19

JA nie mam SP2 o czym pisalem. Na innych stronach normalnie wszystko smiga, tylko na vortalu nie :frowning:


(Duch) #20

a próbowałeś pobierać z vortalu po wykasowaniu cookies :?: