Drobny ale denerwujący problem, help


(Filifera) #1

Od kilku dni niewiedzieć dlaczego mam drobne problemy z trayem. Po starcie systemu nie wszystkie ikony, które powinny tam sie pokazać są do zobaczenia. Na przykład ikona trayowa incredimail , mimo że program jest uruchomiony w systemie jako autostart i działa bo pojawia się na monitorze kurier poczty gdy coś przychodzi nie dając ikony w trayu.Podobnie jest z ikoną podglądu DSL Statusu Neostrady.Net działa normalnie i program statusu też a ikony brak.Po kolejnym restarcie kompa te ikonki pojawiają się znów na swoim miejscu.Doradżcie co może być przyczyna tego dziwnego błedu...lu jak to naprawić.


(Damian) #2

Skanowałeś komputer Anti-Virusem,lub programem typu Ad-Aware?? Wklej tu logi z hiJacka.


(Sumowski) #3

zgłaszam podobny problem. ale mój wystąpił po zainstalowaniu SP2. teraz gdy ktoś z LANu się odłączy (wyjmie kabel czy coś) to ikony w trayu nie reagują (a zawsze pokazywał się stan połączenia - dodam też, że opcja "pokazuj ikonę w obszarze paska zadań" jest włączona), dopiero przy odświeżeniu okienka z połączeniami sieciowymi problem się naprawia i ikonki w trayu zmieniają sie jak powinny. może to się wydaje głupie ale mnie to wkurza, bo tak to wiedziałem zawsze czy mogę wyłączyć kompa, ponieważ "komp-matka" to mój i ode mnie zależy czy działa net u reszty, a teraz latam po pokojach i sprawdzam. ma ktoś jakieś pomysły jak to naprawić?

aha nie wiem czy ktoś mnie zrozumiał ale mam nadzieje, że tak :stuck_out_tongue: