"Duszki" na zdjęciu


(Lufcik) #1

Witam,
mam pytanie do ludzi orientujących się w fotografii.
Skąd się biorą te kółka na zdjęciu? Na każdym zdjęciu są zazwyczaj trzy takie duchy, zawsze w tym samym miejscu.
Mam bezlusterkowca Sony a6000. Mam założony filtr polaryzacyjny + filtr UV.


(Longhorn2009) #2

Zabrudzenia na soczewkach, filtrze lub na samej matrycy (najbardziej prawdopodobne IMO).


(Seba228215) #3

A ja się spytam. Co to jest te “IMO” ? Bez urazy, ale widzę te słowo już w niejednym poście.


(Longhorn2009) #4

In My Opinion - w mojej opinii.


(januszek) #5

Przełącz na manual, ustaw duże F, np na 18-22 i zrób zdjęcie jednolitej białej kartki, albo ściany. Najlepiej ze statywu a jak nie masz to postaw aparat na czymś stabilnym i użyj samowyzwalacza. Na zdjęciu będziesz mógł zobaczyć tę “duchy” wyraźnie. To zabrudzenia matrycy :slight_smile:


(Lufcik) #6

Zdjąłem filtry. Został sam obiektyw. Wziąłem zoom x3 i okręgów jest więcej i w innych miejscach.
Na pewno jest to matryca, a nie np. soczewki obiektywu?
Aparat kupiłem na początku 2016r. Przeglądam sobie zdjęcia i te okręgi są na zdjęciach nawet tych starych (czyli początek 2016r).
Czy jest to podstawa do reklamacji aparatu/obiektywu?


(januszek) #7

Opisałem sposób postępowania w poście #5 :slight_smile:

Czytaj też TUTAJ.


(Lufcik) #8

Zrobiłem na f20 z lampą błyskową, zoom x3. Statywu nie mam, ale aparat stał nieruchomo.
Widać faktycznie lekko zabrudzoną matrycę. Czy da się to wyczyścić domowym sposobem, czy oddać aparat na serwis? Jest jeszcze na gwarancji, pytanie czy uznają to…


(januszek) #9

Bez lampy, bez zoomu, czas jak najdłuższy aby scena była jasna bo na jasnym widać te plamki najlepiej. Ja czyszczę samemu, jeśli te zabrudzenia stają się denerwujące. Najlepiej dopytaj na forum Sony, posiadaczy takiego modelu jaki masz. Może mają wypracowane sposoby czyszczenia.


(Krzysztof Nowak) #10

A już liczyłem na teorie spiskowe o duchach
Na gwarancji oddaj do serwisu albo zapytaj czy po wyczyszczeniu samemu jej nie stracisz


(januszek) #11

Fragment z instrukcji alfa 6000:


(Lufcik) #12

Problem powiedzmy rozwiązany. Faktycznie winna była brudna matryca. Kupiłem zestaw na Allegro za 20 zł i udało się pozbyć tego dziadostwa. Podjąłem się tego zadania kompletnie bez doświadczenia. Męczyłem się z tym kilka godzin, bo po każdym czyszczeniu na mokro zostawały smugi na matrycy. Oby był spokój na dłuższy czas.
Dzięki “januszek” za wskazanie problemu.