Duży problem laptop bardzo spowolniony


(Mikolajjaraczewski) #1

Witam mam ogromy problem z laptopem z byle czego nic nie da się na nim robić

System uruchamia się jakieś od 20min do nawet godz i tak samo gdy włączam przegladarke lub inny plik.

Nic nie dusiłem poprustu na drugi dzień. Powiem tylko to co wiem zatete miejsce na dysku do 80GB na 300 a zużycie ramu 1,2GB

na 3GB nie wiem czy jest zarazony ponieważ zrobiłem wszystkie skany powłoki, anty rookit AVG 2012 i tylko 2 trojany wykryło

nie wiem co się dzieje.

POMUSZCIE! !!


(adam9870) #2

analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html


(Mikolajjaraczewski) #3

Extras: http://www.wklej.org/id/838416/

OTL: http://www.wklej.org/id/838418/

Przez przypadek zrobilem 60dni jeżeli nie może być to zrobie jeszcze na 30dni

Coś jeszcze? aha zauważyłem jeden proces kturego nie mialem a nazywa sie on:

Procent czasu bezczynnosci procesora. Jeszcze nigdy takiego nie widzialem może to jest to bo ciągnie (procesor CPU 90-99, Pamieć 24k


(bibut) #4

Ten proces pokazuje ile % procesora jest "wolne", czyli im większy procent, tym mniej obciążony procesor :wink:

To 60dni to nic, będzie się tylko dłużej sprawdzać log, następnym razem zaznaczaj 30dni to ułatwia pracę.


(Mikolajjaraczewski) #5

Aha dobra bede wiedzial. Ale masakra z tym laptopem, te logi tworzyły się godz

masakra nie wiem co się dzieje jak by był jeszcze jakiś puntk do zachaczenia może jeszcze Kasperskim przeskanuje


(adam9870) #6

Użyj AdwCleaner


(Mikolajjaraczewski) #7

Ok już zabieram sie do pracy

aha znalazlem w dzienniku zdazen takie Ostrzenia : Subskrybent powiadomień usługi winlogon był niedostępny i nie mógł obsłużyć zdarzenia powiadamiania.

jest ich 6 pod rząd

-- Dodane 29.09.2012 (So) 13:12 --

R1:

http://www.wklej.org/id/838699/

S1:

http://www.wklej.org/id/838700/

OTL:

http://www.wklej.org/id/838701/

Extras:

http://www.wklej.org/id/838702/

Ja to wszystko robiłem na Trybie awaryjny bo normalny nie może zastartować

-- Dodane 29.09.2012 (So) 15:51 --

udało mi się odpalić normalnie ale 2 godz się włączał i prawie działa normalnie

-- Dodane 29.09.2012 (So) 21:54 --

Prosze pomuszcie !


(adam9870) #8

W Panelu Sterowania i w dodatkach do przeglądarek usuń TheBflix, V9, Lavasoft Search Plugin,Softonic. Jeżeli którejś z wymienionych pozycji nie ma albo są problemy z deinstalacją, to kontynuuj.

  • [*:2i4lsd5b]Uruchom OTL 8a17003bc16f962f.jpg

(Mikolajjaraczewski) #9

nic po tym sie nie polepszyło. Spróbuje Combofixem może jakiś duży wir

-- Dodane 03.10.2012 (Śr) 22:16 --

A format pomoże czy to powody techniczne/ sprzetowe??