Duży problem z internetem w połączeniu LAN przez router


(Kamilkama2) #1

Witam. Posiadam Router ZTE zxv10 w300 z internetem w T-mobile. I mam taki problem, otóż nie moge się połączyć komputerem stacjonarnym z routerem przez kabel. Próbowałem wielu sposobów na połączenie się : wpisywałem adres ip ręcznie, automatycznie, reinstalacja systemu windows, aktualizacja sterowników karty sieciowej.

Gdy wpisuje adres ip ręcznie pisze, że jest połączony ale nie moge się połączyć z konfiguracją rourera. Mam jeszcze laptopa, który bezproblemowo łączy się przez WI-FI oraz przez kabel. Sprawdzałem juz na innym komputerze czy się można połączyć przez kabel i można. Wina siedzi w moim komputerze. NAPRAWDE NIE WIEM CO MOŻE BYĆ CZYTAŁEM JUŻ RÓŻNE TEMATY ALE ŻADEN NIE PASUJE DO MOJEGO PROBLEMU :(. PROSZE O POMOC JUŻ 2 DNI SIEDZE PRZY TYM I NIC NIE MOGE ZROBIĆ :confused:

Mój windows to win xp SP 3


(roobal) #2

Uruchom wiersz poleceń i pokaż wyniki poleceń.

ipconfig /all

ping 127.0.0.1

Nie musisz krzyczeć, jak chcesz coś zaakcentować to po prostu pogrub tekst.

Pozdrawiam!


(Kamilkama2) #3

ipconfig/all - http://imageshack.us/photo/my-images/593/configpl.png/

ping 127.0.0.1 - http://img851.imageshack.us/img851/6015/pingbk.png


(MrAsusrp6) #4

Jaki adres routera wpisujesz?, jakie hasło?


(Kamilkama2) #5

adres routera 192.168.1.1

hasło do serwera mac też jest ale jak podłączam pod inny komputer to działa, zrobiłem reinstalacje systemu i nic lipa. jak podłączam internet z innej sieci tzn. TP miałem przed i mam jeszcze ale teraz dostałem T-mobile i mi nie działa jak podłączam stary kabel to działa to jest dziwne :confused:


(roobal) #6

Jakim kablem to podłączasz? Adres konfigurowałeś ręcznie? Próbowałeś pobierać z DHCP?

Pozdrawiam!


(Kamilkama2) #7

i ręcznie i przez DHCP, próbowałem praktycznie wszystkiego :slight_smile:

-- Dodane 08.02.2012 (Śr) 12:23 --

kupiłem bezprzewodową kartę sieciową, Z tamtą już mi się nie chce bawić. Temat zamykam.