Działają mi wszystkie strony internetowe oprócz onet.pl


(Piotr Kluzowicz) #1

Od wczoraj nie działa mi strona onet.pl, podczas gdy inne strony działają prawidłowo. Mam też na onecie maila i Thunderbird nie może się połączyć. Czyściłem DNS, sprawdzałem firewalla i nic. Czy to wina dostawcy? Co mogę zrobić?


(Dawiddek55) #2

u mnie działa. Sprawdź czy Firewall nie blokuje tej strony.


(Piotr Kluzowicz) #3

Pisałem już, że sprawdzałem i firewall nie blokuje.


(Dawiddek55) #4

ah, nie doczytalem :slight_smile:


(tores1977) #5

sprawdź ten adres http://213.180.130.200/


(Piotr Kluzowicz) #6

Ten adres ip nie działa, ale zapomniałem dodać, że jak łączę się z onet.pl przez strony takie jak ta: http://proxify.co.uk/ to wtedy działa! Czyli działa przez proxy.


(tores1977) #7

Dasz loga z HijackThis


(Piotr Kluzowicz) #8

Dam. Oto log: http://www.wklej.org/id/140890/


(Freeq52) #9

Spróbuj tak: Start->Uruchom->cmd->ping onet.pl -t i podaj czasy, ew. co tam wychodzi.


(Olixxx94) #10

Log czysty.


(Piotr Kluzowicz) #11

Wyskakuje tak:

Badanie onet.pl [213.180.146.27] z użyciem 32 bajtów danych:

i w nieskończoność przybywa linijek o takiej treści:

Odpowiedź z 94.251.198.9: Limit czasu wygaśnięcia upłynął podczas tranzytu.

-- Dodane 27.08.2009 (Cz) 13:51 --

Spróbowałem też wpisać "ping onet.pl" bez "-t" i wtedy wyszło tak:

03f01c414927.jpg


(tores1977) #12

Uruchom przeglądarkę w trybie awaryjnym i sprawdź czy działa


(Piotr Kluzowicz) #13

Wszystko samo wróciło do normy. Wynika z tego, że to była wina operatora. Dzięki za pomoc :wink: