Dziękuję za pomoc


(Ftz) #1

Witam serdecznie, proszę o pomoc.

Od dwóch dni zmagam się z następującymi problemami:

Po uruchomieniu komputera gładzik raz działa raz nie, po wciśnięciu kombinacji ctrl+alt+del, gładzik na kilka chwil odzyskuje żywotność, pojawia się menedżer zadań, który lubi zniknąć po sekundzie, pieciu, lub tylko mignie. Od czasu do czasu "coś" obraca mi ekran o 270 lub 360 stopni. Zaobserwowalem również, że na pasku zadań u dołu ekranu, na przycisku start pojawia się obwódka (taka jak gdybyśmy podświetlili przycisk start nie za pomoocą kursora tylko przeskakują przy pomocy klawisza TAB.

Po jakimś czasie od uruchomienia komputera problemy ustępują (oprócz ekranu, który muszę ręcznie obrócić).

Norton 2009 nic mi nie wykrył, tak samo Avast.

Log z OTL zamieściłem tu: http://www.wklejto.pl/52891

Jak walczyć z dziadostwem?


(Koniar1) #2

Spróbuj czy przypadłość występuje w trybie awaryjnym

podaj jaki masz sprzęt i system operacyjny


(Ftz) #3

W trybie awaryjnym część objawów zniknęła. Generalnie gładzik zakrztusił się tylko raz. Na samym początku, po uruchomieniu jak najechałem na start to sobie migał tak jak to opisałem w pierwszym poście. Po kliknięciu na start menu rozwinęło się i zniknęło. Powtórzyłem to kilka razy za każdym z takim samym efektem. Tak samo prawoklik. Jak go nacisnąłem to się wyświetlał, jak puściłem to zaraz znikał. Po użyciu kombinacji ctrl+alt+del wszystkie objawy ustąpiły.

Sprzęt to Asus EeePC 1000 hgo z oryginalnym win xp he sp3.

EDIT:

Właśnie udało mi się zaobserwować, że jak zatnie się gładzik, to pomaga przełączenie pomiędzy programami za pomocą ALT+TAB.

W dalszym ciągu czekam na pomoc !

-- Dodane 10.01.2010 (N) 20:44 --

Serdeczne podziękowania dla szanownych użytkowników forum za wybitny wkład w rozwiązanie problemu oraz przytłaczającą aktywność!