Dziwna rzecz przy uruchamaniu komputera


(Superziom27) #1

Nie wiem kiedy może z 2 dni temu pojawia mi sie takie coś przy uruchomieniu komputera http://img66.imageshack.us/my.php?image=beztytuugh7.jpg

Gdy klikam Uruchom to nic sie nie pojawia a gdy anuluj to to znika . Robi to sie troche denerwujące. Może trzeba coś w rejestrze wyczyścić .

Z góry dzieki


(huber2t) #2

Podaj log z Combofix


(Superziom27) #3

http://wklejto.pl/9958


(Kambor4) #4

Sprawdź go na --> http://virusscan.jotti.org/

albo na http://www.virustotal.com/en/indexf.html.

==============================

K.


(Superziom27) #5

A-Squared

Found nothing

AntiVir

Found nothing

ArcaVir

Found nothing

Avast

Found nothing

AVG Antivirus

Found nothing

BitDefender

Found nothing

ClamAV

Found nothing

CPsecure

Found nothing

Dr.Web

Found nothing

F-Prot Antivirus

Found nothing

F-Secure Anti-Virus

Found nothing

Ikarus

Found nothing

Kaspersky Anti-Virus

Found nothing

NOD32

Found nothing

Norman Virus Control

Found nothing

Panda Antivirus

Found nothing

Sophos Antivirus

Found nothing

VirusBuster

Found nothing

VBA32

Found nothing


(huber2t) #6

Log wyglada na czysty

usuń ręcznie folder C: \Qoobox , usuń instalkę Combofix z dysku.

Przeczyść komputer Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html (uruchom przez IE) Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Frog) #7

Daruj sobie takie komentarze.

OTa kasuję, kolejny post napisany w takim stylu zostanie odpowiednio nagrodzony.

krzycho12 popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif