Dziwna sprawa w Win XP!


(Fenomen5) #1

Witam wszystkich !!

Dzis pojawil mi sie nastepujacy problem, a juz pisze o co chodzi :slight_smile:

Na dysku mam zainstalowane dwa systemy operacyjne tj.Win98ME i WinXP Pro.

Na Win98ME mam zainstalowanego firewalla Outpost Firewall a na XP Pro nie mam teraz zadnego - Win98ME (FAT32) , WinXP Pro (NTFS).

I dzis zalanczajac kompa - siedze na necie wylacznie na XP gdyz Win98Me mam do gry online-zalancza mi ten Firewall z Win98Me :?

Patrze do menedzera urzadzen i siedzi tam outpost.exe i nie moge go wylaczyc - wczesniej czegos takiego nie bylo :shock:

Nie wiem czy to jest istotne ale wczoraj z Win98ME usunelem folder _RESTORE gdyz zajmowal sporo miejsca -za duzo a nie sporo :slight_smile:

Prosze o jakiej porady za ktore z gory dziekuje :slight_smile:

Pozdrawiam BULLET


(aju) #2

A w 98 nadal normalnie się uruchamia?

Ktoś musiał uruchomić outposta w XP a ten dodał się automatycznie do autostartu:

Jeśli nie chcesz go mieć uruchamianego w XP to:

W XP:

Start=>uruchom=>services.msc=>wyszukujesz wpisy z outpost/agnitum=>ppm na wpisie=>właściwości=>typ uruchamiania: wyłączony

Nastepnie:

start=>uruchom msconfig=>zakładki usługi oraz uruchamianie=> odznaczasz wszystko co jest związane z outpost/agnitum.

Restart kompa i outpost nie ma prawa już sie uruchomić. Nie mniej w 98 nadal będzie działał jak chcesz


(Fenomen5) #3

Dzieki wielkie aju pomoglo :smiley:

Zycze milego i udanego wekendu i pozdrawiam wszystkich.

Temat mozna zamknac.