Dziwne Łącza


(Shooters123) #1

Witam Mam Pytanie...

Podczas uruchamiania komedy CMD (Start->Uruchom->CMD->netstat)

Pokazuje mi takie połączenia:

Microsoft Windows XP [Wersja 5.1.2600]

(C) Copyright 1985-2001 Microsoft Corp.


C:\Documents and Settings\Przemas>netstat


Aktywne połączenia


  Protokół Adres lokalny Obcy adres Stan

  TCP dom-3a512490415:1068 unused-217017045146.atman.pl:https USTANOWIONO

  TCP dom-3a512490415:1113 208.65.153.253:http USTANOWIONO

  TCP dom-3a512490415:1114 208.65.153.253:http USTANOWIONO

  TCP dom-3a512490415:1117 lax-v22.lax.youtube.com:http USTANOWIONO

  TCP dom-3a512490415:1120 74.125.13.80:http CZAS_OCZEKIWANIA


C:\Documents and Settings\Przemas>

Wie moze ktos o co chodzi ?? aha i ponadto bardzo laguje internet Przykład:

Microsoft Windows XP [Wersja 5.1.2600]

(C) Copyright 1985-2001 Microsoft Corp.


C:\Documents and Settings\Przemas>ping www.wp.pl


Badanie www.wp.pl [212.77.100.101] z użyciem 32 bajtów danych:


Odpowiedź z 212.77.100.101: bajtów=32 czas=640ms TTL=124

Odpowiedź z 212.77.100.101: bajtów=32 czas=485ms TTL=124

Odpowiedź z 212.77.100.101: bajtów=32 czas=177ms TTL=124

Odpowiedź z 212.77.100.101: bajtów=32 czas=405ms TTL=124


Statystyka badania ping dla 212.77.100.101:

    Pakiety: Wysłane = 4, Odebrane = 4, Utracone = 0 (0% straty),

Szacunkowy czas błądzenia pakietów w millisekundach:

    Minimum = 177 ms, Maksimum = 640 ms, Czas średni = 426 ms


C:\Documents and Settings\Przemas>

P.S NIC NIE SCIAGAM (wlaczone GG i forum)

Jak ktos wie jaka jest przyczyna prosze o odpowiedz


(goomish) #2

To jest któryś z serwerów Gadu-Gadu. Zdaje się, że serwer rejestracji albo autoryzacji.

Serwery YouTube i Google. Co ostatnio na jedno wychodzi :slight_smile:

Masz zainstalowane jakieś rozszerzenia przeglądarek związane z tymi serwisami?

A tu już powinieneś mieć pretensje do swojego dostawcy internetu. Chyba, że masz coś nie tak z ustawieniem MTU w systemie.


(Shooters123) #3

Dziś zgłosiłem sprawe do TP...

Kazali czekac.. :confused: