Dziwne problemy z Operą


(Rafi) #1

Co to się porobiło ???

Chce powiedziec że ostatnio instalowałem Agatke ale tylko z Opera są takie problemy :-x .Prosze o jakies dobre rady.Przeinstalowywałem Opere ale to nic nie pomogło.POMOCYYYYYYYYYY

-----------------

Czy naprawdę tak trudno poprawić swojego posta :!:

Obrazek na całą strone, rozwalający forum ukryto :!:


(Koks497) #2

Odinstaluj i przeczysc rejestr .

Moze pomoze :slight_smile:


(Rafi) #3

Jak przeczyścić rejestr??? tzn,. jak się do niego dostać ???


(Koks497) #4

zrobisz to programem Jv16 power tools .

http://www.pzw.pl/media/filmy_i_pliki/p … ower_tools

Szukaj wpisow zwiazanych z opera … i wszystkie je usun . (oczywiscie po odinstalowaniu)


(lazikar) #5

Chłopie mówie o tym twoim screnie anie obrazkach po co ottujesz. Chodziło o to że był zbyt duży.

Wiedziałes ze obrazek jest bardzo duży więc nie mów ze nie mogłeś zobaczyć.

Posty kasuje.


(system) #6

Może sprawdz czy opera ma ustawione Wyświetlaj obrazki

iviewcapturedate08082005time19.th.png


(Rafi) #7

Oki juz po problemie.Poradziłem sobie.Dzięki


(Koks497) #8

no to bylo by fajnie jak bys napisal jak sobie poradziles :?


(Rafi) #9

Wystarczyło usunąć Agatke i zrestartować Windows.Coś te dwa programy się gryzą.


(Pcbear) #10

U mknie zas na Operze nie mozna odbierąc poczty z kont , które zaimportowalem z Outlook’a - dlaczego ?


(system) #11

iviewcapturedate09082005time17.th.jpg

Musisz w ustawieniach wszystkich kont mieć Uwierzytelnienie zarówno na serwerze poczty wychodzącej jak i przychodzacej ustawione na Automatycznie. Wypełnij tez pola użytkownik i hasło