Dziwny komunikat


(Trans36) #1

Witam powlaczeniu kompa pokazuje mi sie komunikat ze system nie moze odnalesc pliku cos tam cos tam .ibm.00001.exe

wklejam log do sprawdzenia

====================================

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.

Widziałeś ten komunikat Ważny komunikat dotyczący tytułowania tematów zastosuj sie do niego => inaczej temat poleci do śmietnika :evil:

Pozdrawiam kuz5


(Bbieniol) #2

Logi wklejamy w tagach :twisted:

Wyłączasz przywracanie systemu:

Włączasz tryb awaryjny:

Odpalasz Hijacka --> do a system scan only i zaznaczasz wpisy:

I klikasz na dole "fix checked" :slight_smile:

Uruchamiasz narzędzie KillBox, zaznaczasz Delete on reboot , w polu full path of file wklej ścieżkę:

D:\Program Files\Common Files\Microsoft Shared\Web Folders\ibm00001.exe

D:\WINDOWS\system32\winbrume.dll

D:\WINDOWS\System32\507716cf.exe

D:\Documents and Settings\Slawek\Ustawienia lokalne\Dane aplikacji\507716cf.exe

Klikasz X i restart kompa (restart dopiero po usunięciu ostatniego pliku) :slight_smile:

Po zabiegach nowy log z Hijacka + log z Silent Runners


(Trans36) #3

"


(Bbieniol) #4

W hijacku usuń jeszcze te dwa wpisy:

Poza tym czysto :slight_smile:

A co do Silenta to log jest urwany - poczekaj, aż pojawi się komunikat, że log skońoczny - dopiero wtedy wklej go na forum :slight_smile:


(Trans36) #5

wielkie dzieki :mrgreen:


(Bbieniol) #6

A gdzie cały log z Silenta?