Dziwny problem z The Bat


(Alfa146) #1

Witam,

Mam The Bat w wersji 1.62 który działa bez problemu.

Jednak skusiłem sie na 3.01 z Komputer Swiata(ful wersja)

Problem polega na tym że nie moge z nowej wersji wysyłac maili z załacznikami.

Zeby było ciekawiej miałem to już wczesniej przy próbie odpalenia którejś wersji 2.0

A żeby było jeszcze ciekawiej to po odpaleniu moge wyslac jeden,dwa maile i koniec.

Przy kolejnych próbach juz nie moge.

Wiec zawsze wracam do 1.62 jak jakiś pokutnik.

HELP!