Dziwny proces


(system) #1

Witam

co to jest za proces :

wczesniej go niemialem , przy okazji prosze sprawdzic reszte loga DZIEKUJE


(aju) #2

zobacz


(Kuz5) #3

Log jest ok

Ciachnij

Wyczyść katalog TEMP

Start=>Uruchom=>%temp%=>I usuń wszystko co sie tam znajduje

Jest ok, Machine Debug Manager => Od Office


(system) #4

a w tym temp nieda sie wszystkiego usunac tych co sie niedalo to nieruszalem...


(Kuz5) #5

Log ok

Bo tempa powinienes opróżniać w trybie awaryjnym

A jak dalej bezie problem to:

Start => Uruchom => cmd i wpisz:

RD /S /Q "C:\Documents and Settings\Nazwa twojego konta\Ustawienia lokalne\Temp"


(aju) #6

czyściłeś w trybe awaryjnym (F8 podczas startu systemu)?

Możesz do tego celu użyć również secjalnych programów typu tuneup, odkuracz.

Więcej w szukajce pod hasłem optymalizacja


(system) #7

zrobilem to co mowiliscie i dalej mam to mdm.exe :confused:


(Gblade) #8

:?


(system) #9

ty no dobra ale kolega chcial sprawdzic jak u mnie chodzi excel i musialem zainstalowac ale juz usunalem a to cos dalej jest :confused: nigdy niebylo tego


(Kuz5) #10

Co on ci przeszkadza

Ja bym tego nie usuwał, ale decyzja należy do ciebie


(system) #11

no ja chce usunac bo troche mi obciaza procka a mam takiego zloma ze szok :]


(Kuz5) #12

Ale po co odrazu usuwać

Możesz to wyłączyć

Panel sterowania => Opcje internetowe => Zaawansowane zaznacz opcję Wyłącz debugowanie skryptu.


(aju) #13

Czy ty w ogóle otworzyłeś stronę którą podałem na samym początku?


(system) #14

niestety po resarcie dalej to g...o jest O M G co jeszcze mam zrobic zeby to cos wywalic bo mi kompa zwalnia mowilem ze mam złoma


(I'm Kosmo) #15

Machine Debug Manager, czyli ten proces mdm.exe to usluga...jesli nie chcesz, aby sie automatycznie ladowala to dajesz jej typ uruchamiania na wylaczony...nie wierze,ze nie wiesz gdzie sie to robi...ale na wszelki wypadek dodam,ze do konsolo uslugi mozesz wejsc np. uruchom->wpisujesz services.msc...i tam wylaczasz niepotrzebne uslugi...a jest ich naprawde sporo...jesli nie wiesz o czym pisze to poczytaj sobie w sieci o opt. uslug xp...po za tym wywal niepotzrebna rzeczy z autostartu czyli to co w logu pod r04, chyba,ze jest ci to potrzebne...to co innego...jesli masz zloma to powiem ci,ze win xp bedzie ladnie chodzil nawet na 466MHz + 256ram, tylko trzeba powyl.uslugi+ustawic pamiec wirtualna na osobnej partycji na fat 16 najlepiej na poczatku dysku...i tego typu szczegoly ktorych jest pelno w necie...