E8400 wysoka temperatura i pytanie o podkręcanie


(8radek8) #1

Witam.

Na początu napisze że płyta abit ip35-e procesor e8400 Problem jest taki że jak wchodze do biosu na temperatury to przy procku pisze 70 stopni (chyba że tak jest normalnie, to wtedy ok). Nic nie podkręcałem. W obudowie mam 3 wiatraczki + ten z procka.


(piotrekplay) #2

przekłamanie czujnika...


(8radek8) #3

ok

dzięki, już myślałem że coś mam zrąbane

a jeszcze 2 pytania,

  1. jak będzie podkręcony procesor to we właściwościach komputera będzie pokazywało jego wielkość po podkręceniu,

  2. czy można jakoś sprawdzić czy coś było zmieniane w biosie( chodzi mi o to że np. kolega by coś przestawił, i żeby to łatwo znaleźć


(Bluemic) #4
  1. Jeśli masz Xp to tak, jeśli masz Vistę to niestety nie

  2. Przywróć domyślne ustawienia biosu


(Homik1983) #5

Odnośnie tej wysokiej temperatury, to pamiętam że ktoś na tym forum miał taki sam problem po aktualizacji BIOS'a (o ile dobrze pamiętam też był to któryś z modeli płyty Abit IP-35). Stara wersja widziała niższą temperaturę procesora niż wersja nowsza. Okazało się, że to właśnie przekłamanie i nie ma się czym martwić.

Co do pierwszego pytania, to tak pod Windows XP będziesz we właściwościach ikony "Mój komputer" widział prędkość procesora po podkręceniu. Jednak znacznie lepiej jest sprawdzać to za pomocą programu CPU-Z.


(8radek8) #6

a w biosie po podkręceniu powinno być chyba widać z jaką częstotliwością teraz będzie pracował, i czy to jest w SoftMenu Setup i później na opcji CPU operating system, czy tego wogóle się nie zobaczy jak się nie ma xp ??


(Homik1983) #7

Zobaczysz, użyj darmowego programu CPU-Z.


(8radek8) #8

ok, wielkie dzięki


(Mateusz 931) #9

A sprawdź czy np. program Everest będzie pokazywał inną temperaturę ?

A taktowanie tak jak mówili -> Cpu-Z