Edimax 6204 - problem


(Gh7) #1

Więc problem wygląda tak:

stałe łącze podłączone do portu WAN, na wyjściu jeden komputer do LAN-a i laptop po WiFi

Ustawienia jak niżej:

bezpośrednio komputer do stałego łącza

po%B3%B1czenie%20sieciowe%20orygina%B3.jpg

i routerek - WAN

router%20-%20ustawienia%20WAN.jpg

LAN

router%20-%20ustawienia%20LAN.jpg

WiFi basic

router%20-%20ustawienia%20WiFi%20basic.jpg

WiFi adwance

router%20-%20ustawienia%20WiFi%20adwance.jpg

WiFi security

router%20-%20ustawienia%20WiFi%20security.jpg

NAT nie ruszany (tylko włączony ale bez żadnych ustawień)

a taka jest adresacja po włączeniu dhcp w kompie, zresztą w laptopie po wifi też tylko ip 1 wyżej

m%F3j%20komputer%20stacjonarny%20DHCP%20w%B3%B1czone.jpg

Problem polega na tym, że nie otwierają mi się żadne strony oprócz strony i poczty od mojego usługodawcy (łącze 1Mbit/s)

Po zapingowaniu dowolnego serwera wszystko chodzi jak trzeba.

Walczę już 3 dzień i nie wiem czy coś z tym routerem jest nie tak (nowy) czy może coś żle ustawiam.

Oczywiście próbowałem też różnych kombinacji z NAT-em ale też to samo.

Poniżej wklejone pingowanie:

C:\Documents and Settings\bossping 195.78.236.242 -t

Badanie 195.78.236.242 z użyciem 32 bajtów danych:


Odpowiedź z 195.78.236.242: bajtów=32 czas=2ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=2ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=2ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=1ms TTL=255

Odpowiedź z 195.78.236.242: bajtów=32 czas=2ms TTL=255


Statystyka badania ping dla 195.78.236.242:

    Pakiety: Wysłane = 11, Odebrane = 11, Utracone = 0 (0% straty),

Szacunkowy czas błądzenia pakietów w millisekundach:

    Minimum = 1 ms, Maksimum = 2 ms, Czas średni = 1 ms

Control-C


C:\Documents and Settings\bossping 195.78.236.225 -t

Badanie 195.78.236.225 z użyciem 32 bajtów danych:


Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=3ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64

Odpowiedź z 195.78.236.225: bajtów=32 czas=2ms TTL=64


Statystyka badania ping dla 195.78.236.225:

    Pakiety: Wysłane = 11, Odebrane = 11, Utracone = 0 (0% straty),

Szacunkowy czas błądzenia pakietów w millisekundach:

    Minimum = 2 ms, Maksimum = 3 ms, Czas średni = 2 ms

Control-C


C:\Documents and Settings\bossping www.tlen.pl -t

Badanie www.tlen.pl [193.17.41.103] z użyciem 32 bajtów danych:


Odpowiedź z 193.17.41.103: bajtów=32 czas=18ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=19ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=17ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=16ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=23ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=24ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=24ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=22ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=33ms TTL=60

Odpowiedź z 193.17.41.103: bajtów=32 czas=27ms TTL=60


Statystyka badania ping dla 193.17.41.103:

    Pakiety: Wysłane = 10, Odebrane = 10, Utracone = 0 (0% straty),

Szacunkowy czas błądzenia pakietów w millisekundach:

    Minimum = 16 ms, Maksimum = 33 ms, Czas średni = 22 ms

Control-C


C:\Documents and Settings\bossping www.onet.pl -t

Badanie www.onet.pl [213.180.130.200] z użyciem 32 bajtów danych:


Odpowiedź z 213.180.130.200: bajtów=32 czas=8ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=7ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=11ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=10ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=6ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=7ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=5ms TTL=59

Odpowiedź z 213.180.130.200: bajtów=32 czas=6ms TTL=59


Statystyka badania ping dla 213.180.130.200:

    Pakiety: Wysłane = 8, Odebrane = 8, Utracone = 0 (0% straty),

Szacunkowy czas błądzenia pakietów w millisekundach:

    Minimum = 5 ms, Maksimum = 11 ms, Czas średni = 7 ms

Control-C


C:\Documents and Settings\bossnslookup www.tlen.pl

Serwer: 225.236.spine.pl

Address: 195.78.236.225

Nieautorytatywna odpowied«:

Nazwa: www.tlen.pl

Address: 193.17.41.103



C:\Documents and Settings\bossnslookup www.wp.pl

Serwer: 225.236.spine.pl

Address: 195.78.236.225

Nieautorytatywna odpowied«:

Nazwa: www.wp.pl

Address: 212.77.100.101



C:\Documents and Settings\bossnslookup 213.180.130.200

Serwer: 225.236.spine.pl

Address: 195.78.236.225

Nazwa: f1virt.onet.pl

Address: 213.180.130.200



C:\Documents and Settings\bossnslookup 193.17.41.103

Serwer: 225.236.spine.pl

Address: 195.78.236.225

*** 225.236.spine.pl nie moľe znale«┼ 193.17.41.103: Non-existent domain.


C:\Documents and Settings\bossnslookup 212.77.100.101

Serwer: 225.236.spine.pl

Address: 195.78.236.225

Nazwa: www.wp.pl

Address: 212.77.100.101

Firewall wyłączony - nie wiem cóż jeszcze dodać. Przeczytałem instrukcję ale tam są opisane ustawienia ale rozwiązywanie problemów już nie.

Uff, trochę tego jest :frowning:

Czy ktoś z "kumatych" może mi pomóc.


(Tomik68) #2

Ja bym zaczął od adresu DNS wpisz na przykład tps, albo jakiś inny ogólnodostępny :smiley:

maska podsieci 255.255.255,224?? też jakiś podejrzany..

SSID -Grzesio?? po co Ci SSID???


(Gh7) #3

No akurat ssid to i tak nie przeszkadza w tym momencie. Jeśli chodzi o maskę jak ustawię przy połączeniu "na krótko" ręcznie 24 bitową to też chodzi.

A z serwerami DNS to akurat nie próbowałem. Stestuję i dam znać .

Edit:

I po testach - znalazłem 2 szybkie adresy DNS - przy połączeniu na krótko nawet się szybciej strony otwierają ale jak puściłem przez router to nawet strona dostawcy netu się nie otwarła.

Czy ktoś ma jakieś inne pomysły ?