Eksplorator Windows przestał działać [Win7]


(Matrixx1621) #1

Witam. Na forum jestem nowy i mam jeden problem: gdy włączam Właściwości np. w Komputer to wyskakuje mi Eksplorator Windows przestał działać. I także pojawia mi się błąd zgodności wersji systemu Windows, ten błąd jest w przypadku gier np. włączam BF4 i pokazuje mi się komunikat http://obrazki.elektroda.pl/9069201500_1386618703.png

 

Co mam robic? W tematyce systemów operacyjnych cienki jestem więc proszę dokładnie mi wytłumaczyć.

 

OTL http://www.wklej.org/id/1201968/ (to 12.000 jest jakieś podejrzane)

Extras http://www.wklej.org/id/1201957/

 

Dziękuję za szybką pomoc.


(Atis) #2

Nikt nie będzie sprawdzał logów wykonanych w ustawieniu ALL - Wszystko.

Wszystkie opcje mają być ustawione na Użyj filtrowania:

 

Problem-nieobsługiwany system:

http://forum.battlefield.pl/viewtopic.php?f=133t=45839


(Matrixx1621) #3

Mam ustawione na win7

 

Edit:

OTL http://wklej.org/id/1202006/

Extras http://wklej.org/id/1202007/

 

I dziwnie mi także yt chodzi, ciągle mi zmniejsza do 144p


(Atis) #4

Usuń pozostałości Nortona : Norton Removal Tool

Odinstaluj Bundled software uninstaller i Bonanza Deals.

Pobierz i uruchom AdwCleaner Kliknij Szukaj i później Usuń.


(Matrixx1621) #5

Nowy OTL http://wklej.org/id/1202048/


(Atis) #6

Do okna Własne opcje skanowania / skrypt wklej:

:OTL
O3 - HKU\S-1-5-21-548471686-2832369436-2123015798-1000\..\Toolbar\WebBrowser: (no name) - {2318C2B1-4965-11D4-9B18-009027A5CD4F} - No CLSID value found.
O4 - HKLM..\Run: [mobilegeni daemon] C:\Program Files (x86)\Mobogenie\DaemonProcess.exe File not found
O4 - HKU\S-1-5-19..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe File not found
O4 - HKU\S-1-5-20..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe File not found
[2013-12-09 21:57:36 | 000,000,000 | ---D | C] -- C:\AdwCleaner
[2013-12-08 09:13:48 | 000,000,000 | ---D | C] -- C:\Users\matrix\Documents\Mobogenie
[2013-12-09 21:59:11 | 000,000,278 | ---- | M] () -- C:\Windows\tasks\RtlNetworkGenieVistaStart.job
:Commands
[emptytemp]

Kliknij Wykonaj skrypt i zatwierdź restart.

 

Uruchom OTL i kliknij Sprzątanie.


(Matrixx1621) #7

Dalej pokazuje mi się błąd z tym Eksploratorem Windows.


(Atis) #8

Pobierz i uruchom ShellExView for x64


(Matrixx1621) #9

Wyłączyłem i dalej jest.

 

Edit: Mam ten problem tylko jak w panelu sterowania włączam “System” i “Panel sterowania parowaniem aplikacji firmy INTEL”

 

Na trybie awaryjnym wszedłem w System i tam gdzie jest:

 

Aktywacja systemu Windows

 

Stan jest niedostępny.

Identyfikator produktu: Niedostępne


(Atis) #10

Napisz w dziale Windows 7, bo  to nie ma związku z infekcją.

http://forum.dobreprogramy.pl/forum/31-system-operacyjny-windows-7/

 

Wszystkie programy > Akcesoria > Wiersz polecenia > Kliknij prawym i wybierz Uruchom jako administrator

Wpisz i zatwierdź enterem:   sfc /scannow


(Matrixx1621) #11

ROZWIĄZANE: Zrobiłem uaktualnienie Windows 7 z płyty i już normalnie działa. Dziękuję za pomoc.