eMule + NIS 2005


(Marczu2004) #1

mam emule i jak wylacze NIS 2005 to niemam lowID a jak jest wlaczony to zawsze mam lowID, utawilem NIS tak zeby przepuszczal polaczenia eMule wiec niewiem co mam robic? moze ma ktos podobne doswiadzczenia?


(Idealny3) #2

a jak wyłączysz tylko opcje auto protect to jak sie zachowuje emule??


(Marczu2004) #3

jak wylacze DISABLE NORTON INTERNET SECURITY to wszystko jest ok podlaczam sie odrazu do serwerow i niemam lowID


(Idealny3) #4

a masz odblokowane porty w zaporze ?? zrób jeszcze raz zezwolenia w firewallu nortona, ja też maiłem z nim problem, zrobiłem 3 razy zezwolenia tego programu i było już ok


(Marczu2004) #5

porty chyba dodalem ale jesli moglbys napisac jeszcze jak to byl bym wdzieczny bo w sumie niewiem czy dobrze to zrobilem (tcp 4661 udp 4671 jesli chodzi wogole o te) bo zorbilem tez test w emule czy porty sa otwarte i mowi ze zamkniete:| wiec cos chyba nie tak robie


(Idealny3) #6

chodzi o te, ale ty je odblokowałeś w zaporze sp2 prawda?

bo blokuje norton


(Marczu2004) #7

porty odblokowalem w NIS tam dodalem regule zezwalajaca na polaczenia do i odemnie no i nic nie daje to


(Idealny3) #8

na początek utwórz jeszcze jedną identyczna regułę, ja w moim nortonie własnie tak zrobiłem tylko że 3 razy, miałem 3 identyczne regóły, ale w końcu było ok


(Marczu2004) #9

i nic to nie dalo moze ktos wie jak to rozwiazac ten problem???


(Radazzz) #10

a ja mm winxp sp2 i norton anty vira 2003 i neostrade pod kompem i nic dalej mam lowid kto pomorze ??


(Duch) #11

na każdym serwerze :-k


(Radazzz) #12

jop

na kazdym wiem ze sp2 to shit ale musialem robic szybki format i tylko sp2 pod reka


(Duch) #13

Service Pack 2 nie jest "shit" :lol:

wiem bo mam od dawna 8)

jeżeli masz LowID na każdym serwerze to musi być wina firewalla...

masz antywira Nortona, a firewall :roll:


(Radazzz) #14

nie tylko antyvira firewall tylko z sp2


(Duch) #15

więc kłania się odpowiednia konfiguracja zapory SP2, lub instalacja zewnętrznego firewalla (np. Kerio http://www.kerio.tk) :wink:


(boczi) #16

Wyłącz czasowo firewall z SP2, i zobacz jak będzie.