Emule zamula :)


(Westham) #1

witam,

mam problem z emulem, podczas gdy sciągam coś tym programem to net mi choidzi gorzej niz przez modem:/ strony sie otwieraja tragicznie i w ogole. Dodam ze jak sciagam innym p2p, soulseek-em to takie cos miejsca nie ma a transfery mam wyzsze.

czy moze to byc wina ustawien? jesli tak to jakich

pozdrawiam


(MrAsusrp6) #2

jak skonfigurowales sciaganie i wysylanie moze wiecej informacji


(El Presidento) #3

A popatrz na download i upload, pewnie tego nie zauwazasz jak sciagasz to i wysyłasz :stuck_out_tongue: Wkoncu to p2p :roll:


(Westham) #4

<a href=


(El Presidento) #5

Ustawienia dobre ale jezeli niechesz aby net ci zamulał zmniejsz predkosc wysyłania do 10 kb/s 8)


(Westham) #6

no zmiejszyłem wysyłanie ale mam dalej z jednym problem. Poczta wychodząca jest do doopy tzn nie da sie wysyłać maili odkąd mam emule.


(El Presidento) #7

hmmm na jakim serwisie masz maila i jaki klient poczty :roll:


(Westham) #8

jeden na interii a drugi na tlenie a klient to nie wiem :oops:


(El Presidento) #9

To wklej screena :roll:

A jak firewall masz :?


(Westham) #10

aaaaa klient czyli jaki program:D

no o2 outlookiem a interia przez www.

firewalla mam sygate personal firewall i mam chyba wszystko ok poustawiane bo zanim byl emul to ok bylo:D


(El Presidento) #11

Nie sadze aby bylo to spowodowane emule bo to nie ma zadnego powiązania, a czy przez www chodzi czy tez nie :roll:


(Westham) #12

no wlasnie nie:/ jak z interii chcialem wysłać to mi na dole okna (tam gdzie zawsze pisze GOTOWE) napisalo "blad na stronie" a jak o2 przez ww to po kliknieciu "wyslij" i po odczekaniu kilku chwil wyskoczylo 'nie mozna wyswietlic strony"

no mnie tez to dziwi bo jakie powiazanie moze to miez z emulem no ale odkad mam emule to tak sie dzieje/////Sterefa 11 :shock: ?? :lol: