Error 0x80070070 podczas instalacji visty


(olo320i) #1

hejka..

mam na kompie windows 7 na pierwszej partycji pierwszego dysku, jako ze posiadam viste ultimate to postanowiłem sobie postawić na 2 partycji pierwszego dysku viste i teraz mam taki problem: podczas próby instalacji z pendriva i wskazaniu na której partycji chce zainstalować viste rozpoczyna sie proces kopiowania i gdy osiąga 2% momentalnie przeskakuje na 100% i wyskakuje okienko z informacją że za mało miejsca na dysku i error 0x80070070. co do tej partycji na której to chciałem zainstalować viste to ma ona 70gb więc nie ma tu mowy zeby było za mało miejsca. Spróbowałem już postawić na pierwszej partycji drugiego dysku który to ma 465gb do wykorzystania ale jest ten sam efekt i error..

co zrobić zeby o ogarnąć ?? ktoś pomoże ??

z góry dzięki

ps. komp jak w opisie


(Piotrkijak) #2

Szukanie nie boli: http://www.google.pl/search?client=oper ... 8&oe=utf-8


(olo320i) #3

zanim postawiłem tego posta to wczesniej już sprawdziłem google i inne i żadne z tych odpowiedzi znalezione przez google nie rozwiązały problemu, problem rozwiązałem sam postawiłem system z płyty...


(system) #4

odpowiedz bedzie troche pozno ale moze sie przydac potomnym:)..sam mialem ten problem z instalacja plus instalowanie z plyty tez nie przymnosila skutku c(cos z boterem) ale rozwiazalem wkoncu problem tego bledu usuwajac 1wsza mala partycje na dysku (win 7 ja tworzy) miala okolo 100mb po jej usunieciu instalacja przebiegala prawidlowo ......pozdrawiam