Error detected on core...błędy, Phenom 555


(Robert007x) #1

Witam.

Zrobiłem sobie mały upgrade kompa, kupiłem Phenoma 555 BE, Asrock 870 Ex3 i Goodram 2 gb.

Wszystko złożyłem, ładnie pięknie, do czasu przetestowania kompa OCCT i Prime95, gdzie pojawiają się błędy error detected on core 0, czasami i 1, a w prime jakis fatal error. Gram w demo Mafii 2 i po jakimś czasie wywala mnie do pulpitu - program przestał działać. Co jest tego przyczyną? Rzeczywiście proc uwalony? W biosie nic nie ruszałem, trzeba tam się coś pobawić, jakieś ustawienia pozmieniać?

Dodam, że czasami pojawi się blue screen, rzadko, podczas zwykłej pracy na kompie.

Zasiłka to BQ Pure Power 530W.

Jak zły dział to sorry, nowy jestem ;p)


(Seb X) #2

Sprawdz temperature. Jak bedzie za duza popraw chlodzenie, docisnij, daj nowa paste.

Jak bedzie ok to daj troche wiecej VCore w biosie prockowi.

Daj znac co i jak.

Pozdrawiam.

Edit@

A odblokowywales rdzenie pozostale?

Moze sa niestabilne.

Pozdrawiam.


(Robert007x) #3

Temp. w porządku, największe jakie zaobserwowałem to 43 stopnie.

VCore, już się bawiłem, nic nie dało, doszedłem do 1.375 i żadnych zmian, więcej to już chyba przesada, teraz mam na auto, czyli 1.35.

Heh, rdzenie... jasne że odblokowywałem, ale to tylko do testów, blokowałem te, na których OCCT pokazywał error i włączałem inne, np. error detected on core 1, to go blokuje i włączam 3, jednak i tak za każdym razem error na innym wyskakuje. Teraz opcja UCC wyłączona.

Zapuściłem jeszcze memtesta z płyty cd, no i wywałiło 16 errors...Czy to może być definitywnie przyczyna moich problemów?