Excel - funkcja jeżeli jak napisać?


(Ziemia93) #1

Witam.

Mam takie zadanie

Zdefiniuj w komórce C16 formułę, która pozwoli na wyświetlenie w tej komórce wartości z komórki A18 jeżeli

wartość w komórce E13 jest większa od zera lub wartości z komórki A19 jeżeli wartość w komórce E13 jest

mniejsza lub równa zero


(Mireczek) #2
  1. Zadań tu nie rozwiązujemy. Regulamin zabrania. :slight_smile:

  2. To jest tak proste, że aż wstyd pisać rozwiązanie.

  3. Opis funkcji Jeżeli.


(Ziemia93) #3

To nie jest zadanie (w końcu wakacje) ale nie wiem jak zapisać w excelu mniejsze lub równe zero

mniej więcej tak to widze

JEŻELI(E13>0;A18;JEŻELI i co teraz ? jak zapisać mniejsze lub równe zero ?? pomóżcie

Plis ;]


(Kpc21) #4

<=0 :slight_smile:


(floyd) #5

=JEŻELI(E13>0;A18;A19)


(Ziemia93) #6

Racja thx, zmylił mnie znak mniejszy lub równy używany w matematyce - chciałem go jakoś w excelu uzyskać :smiley: