Exception Processing Message c0000013 Parameters 75b3bf7c 4


(Planeta6) #1

Witam i mam taki oto komunikat od kilku tyg, co któreś tam odpalenie kompa i jak to usunąć z mego komputera, pytam tak krok po kroku ok. :evil:

Exception Processing Message c0000013 Parameters 75b3bf7c 4 75b3bf7c 75b3bf7c

(szymon189) #2

Pokaż logi z narzędzia OTL.

Przestawiasz w nim Processes i Modules na All, Standard Registry na Standard oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan.

Pokazujesz dwa wynikowe logi OTL.txt + Extras.txt

Oba logi wklejasz na wklej.org lub wklej.to.


(Planeta6) #3
Przestawiasz w nim Processes i Modules na All, Standard Registry na Standard

Kolego ale możesz jaśniej napisać jak to tam ustawić ,bo nie widze tam takiego czegoś komendy sa po polsku wiesz ?. -- Dodane 20.04.2011 (Śr) 19:02 -- A o to logi zapodaję .

http://wklej.org/id/516284/

http://wklej.org/id/516287/

(ahonen97) #4

http://forum.programosy.pl/exception-pr ... 96251.html poczekaj niech kto się na logach zna dla pewności sprawdzi logi

które wkleiłeś


(Planeta6) #5

Ok to czekam a logi oba linki są sprawne ,więc czekam na dalszą pomoc. ?

-- Dodane 21.04.2011 (Cz) 9:13 --

Temat podbijam ,i czekam nadal . ?


(Spandau) #6

Pobierz Dr.WEB CureIt! Wykonaj pełny skan Napisz co znalazł skaner


(Planeta6) #7

Zrobiłem i pisze że nie znaleziono żadnych wirusów, więc ocb dalej pytam. ?


(Spandau) #8

Przeczyść system oraz rejestr CCleaner

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

No OK ale co pojawia się na górze tego komunikatu Czy jest to np Windows no Disk Jeśli tak zobacz tutaj http://www.consumingexperience.com/2007 ... ssing.html


(Planeta6) #9

Rejestr ccleanerem wyczyszczony no i czekam, aż mi się zaś pokaże ten komunikat oby nie ,a jak mi to nie pomoże to już sam nie wiem czyżby tylko reinstal ,systemu na nowo szit oby nie. :frowning:

Tak pisze no disk i ta regułka jak w temacie wiesz, ale dzieje się to co któryś tam rozruch kompa.

-- Dodane 21.04.2011 (Cz) 20:15 --

No i sie stało zas wyskoczył mi ten komunikat, co mam zrobić aby sie go pozbyć ?.


(Spandau) #10

Czy wyłączyłeś i włączyłeś przywracanie systemu? To powinno zwolnić trochę miejsca na dysku.

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.

Jak piszą jeśli nie jest to wina infekcji, to problemem jest nieaktualne oprogramowanie, w szczególności, to które masz czyli QuickTime software Prosze je uaktualnić http://www.dobreprogramy.pl/QuickTime,P ... 12821.html


(Planeta6) #11

A więc tak zrobiłem te logi i je zapodaje, jak i wyłączyłem i włączyłem przywracanie systemu , zobaczę czy to coś pomorze ok. ?

Log przed.

http://wklej.org/id/517287/

Log po sam skan.

http://wklej.org/id/517288/

(deFco247) #12

Używałeś Combofixa i o tym w ogóle nie wspomniałeś. Pokaż raport z niego, o ile go jeszcze masz. Powinien znajdować się w folderze C:\Qoobox

Sam problem natomiast zdaje mi się być spowodowany przez emulację napędów wirtualnych. Zastosuj się do metody nr 1 zawartej tutaj.


(Planeta6) #13

No więc nie mam tego tam, w tym folderze co piszesz i to jest dziwne. ?

-- Dodane 25.04.2011 (Pn) 16:14 --

No i dzisiaj zaś wyskoczył ten debilny komunikat, a już myślałem że mam go z głowy szit. :o

-- Dodane 27.04.2011 (Śr) 14:13 --

Czy na tym forum jest ktoś w stanie, mi pomóc bo jakoś widzę brak chetnych pytam ?.

-- Dodane 29.04.2011 (Pt) 15:29 --

To jak ktoś umie mi pomóc ,na tak doskonałym forum czy nie bardzo pytam ?.