Exploit


(Nieznany) #1

http://hacking.pl/5537

Jakiej wersji Netscape to dotyczy?

Tej sterej, 7?, czy też nowej na silniku FF?


(El Presidento) #2

Czyli najprawdopodobniej najnowszej bo swiadczy o tym ten cytat

:roll:


(Nieznany) #3

Nie do końca o to chodzi, czy podana luka jest obecna w wersji od 8.0, czy też w poprzednich wersjach 7.2, zapewne podatny jest Netscape na silniku FF, no ale… upewnijcie mnie. 8)