Film z Youtube się nie ładuja


(Bpstreets) #1

Witam.

Mam problem, otóż otwieram jaki kolwiek film na youtube.pl i niestety żaden nie chce się załadować. Tzn. Pojawia się player i białe kółko na środku czarnego ekranu... i tal cały czas... Aktualizowalem adobe flash player ale nic do nie dało.


(Cules20) #2

jakie masz łącze


(Bpstreets) #3

Internet radiowy 1mb/s

Chodzi o to że przed formatem wszystko ładnie śmigało.

Teraz tez jak parę razy po odświeżam stronę to się załaduje ale czasem w ogóle nie chce.

Tak samo myspace.com w ogóle nie mogę się zalogować na własne konto.


(Konrad Glejt) #4

a wrzuta.pl ??


(Bpstreets) #5

Każdy inny serwis działa normalnie.

Tylko you tube zamula....


(Konrad Glejt) #6

Może zrestartuj modem od neta... może to coś da.


(Bartt85) #7

zalecam ponownie instalacje mozilli czy czegoś co tam masz ! spróbuj otworzyć w internet explorer i daj znac !


(Chillout) #8

Na jakich przeglądarkach sprawdzałeś?

Zainstalowane:

Adobe Flashplayer,

Adobe Shockwave Player

Java

?

Jakie kodeki masz zainstalowane? Programy antywirusowe?


(Bpstreets) #9

Tak wszystkie te programy poinstalowalem

na każdej przeglądarce tak samo


(Chillout) #10

Wyłącz programy zabezpieczające.


(Bpstreets) #11

Tzn ? jakie programy i jak to zrobić ?


(Chillout) #12

Jesteś osobą pełnoletnią? Może rodzice zablokowali Ci możliwość dostępu do tej strony.


(Bpstreets) #13

Mam 17 lat i chodzę do technikum na informatyke...

wiem co to zablokowana strona ;p

Wystarczyło wyczyścić ciasteczka i się ładuje wszystko.