Filmów na Google nie pooglądam


(Darek21biznes) #1

Zaraz po zainstalowaniu Flesz Playera do przęglądarki z http://www.dobreprogramy.pl, tzn. jakieś 2 tyg. temu wszystko było ok.

Oglądałem mnóstwo filmów na alejaja, wrzuta.pl i inne bez najmniejszego problemu. Buforowanie 10 sekund i filmik cały udawało mi się oglądnąć.

Mam Opere 9.01 i w chwili obecnej problem wygląda następująco:

-klikam na play pojawia się obraz na 3 sekundy a następnie znika.

naciskanie ponowne play nic nie daje widac tylko odtwarzacz flesza

  • innym razem po naciśnięciu linku nie widać nawet przycisku play w otwarzaczu flasz

  • dzisiaj udało mi się oglądnąć filmik ale skakał tak ; 30 sekund czekania na obraz 10 sekund oglądania obrazu i tak na zmiane cały czas

Proszę o pomoc.

Czyszcze historie przeglądania co drugi dzień

może istnieje możliwość wyczyszczenia pamięci flasza :? ?


(Michael) #2

Zainstaluj nowszą operę http://dobreprogramy.pl/index.php?dz=2&id=606&t=17

(możesz też kompletnie usunąć ją, wyczyścić rejestr i zainstalować na czysto)

Jaką masz dokładnie wersję Flesh Playera?

http://www.adobe.com/shockwave/download ... kwaveFlash tu masz najnowszą

A w innych przeglądarkach masz to samo?


(Darek21biznes) #3

Internet Explorer u mnie wogóle nie chodzi. Interesuje się tylko Operą bo

wszystko przez pare dni było Ok a teraz nic. Mógłbym odinstalować flesza i zainstalować ponownie nowszego !Ale jak to zrobić?

Sprawdzałem ponadto wczoraj system BUGdoktorem i pokazał mi 40 błędów . Naprawa 29 $ więc podziękowałem.

Układanie rejestru w optymalny sposób to co innego jak usuwanie smieci Cclinerem.

Myślisz że odinstalowanie Opery coś zmieni?

Przeglądarke mam zainfekowaną robalem czy system bo już się gubię? :slight_smile:

Złączono Posta : 25.09.2006 (Pon) 15:58

Zapomniam wspomnieć o karnel32.dll, winsock i wsosk a także ashwebsv.exe , które znajdują się w moim Avast w koszu jako niebezpieczne dla pracy systemu

Wysypały się i teraz Opera mi sie wysypuje :frowning:


(Hduahd) #4

Reinstalka Opery + Logi + Przeczyszczenie rejestru, powinno pomóc


(Darek21biznes) #5

wykonałem reinstalke na adminstratorskim i na tamtym profilu udało mi się zobaczyć krótki filmik na VG . Na wrzuta.pl obraz dalej się zacinał. Przeszedłem na profil z ograniczeniami a ten jakby nie ruszony , jakby reinstalka nie miała na niego wpływu. Filmy dalej się zacinają. 6 sekund oglądania i 30 sekunund czekania na ciąg dalszy. Pobrałbym to na twardy tylko po co mi takie filmiki na twardym?

Moją Opere coś boli :frowning:

Złączono Posta : 25.09.2006 (Pon) 20:31

Czaty też mi się nie otwierają a flasha mam z dp

Złączono Posta : 26.09.2006 (Wto) 0:01

Na problem z czatem odpowiedziałem odinstalowaniem javy.

pobranałem z DP chyba coś dobrego bo mój "popsuty" zareagował przy końcu instalacji errorem 1135. The cabinet file Data1.cab required for this instalationis corruptand cannot be used. This could indicate a network error , an error reading from the CD-ROM , or the problem with this package.

Przy naciśnięciu Ignor problem nr 2350

Co robić ?

Jak wyleczyć mój system