Filmy na Youtube się zacinają


(Patryk94) #1

Witam. Mam problem tego typu. Po formacie kompa zainstalowałem niezbędne programy i było wszystko OK. Filmy działały w 100%, jednak około tydzień temu zaczęły się ciąć. Nic nie instalowałem, co mogła to wywołać. Wcześniej nie miałem tego problemu.

Proszę o szybką pomoc.

Pozdrawiam :smiley:


(me@djohnsc) #2

Wyczyść pliki cookie. Sprawdź na Internet Explorer oraz Mozilli czy Ci się tak dzieje.

Może to też wina serwerów, może akurat dużo ludzi siedzi i jest przeciążone Twoje łącze.

Może...


(Patryk94) #3

Sprawdzałem na IE 7 na Mozilli Firefox również. Wątpie czy to wina serwera, bo dzieje się tak od około tygodnia. Ma ktoś może jeszcze inne pomysły?


(me@djohnsc) #4

Jeśli masz konto na youtube to wejdź w konto, na dole pisze Jakość odtwarzania filmów wideo i daj na "Mam wolne łącze. Nigdy nie odtwarzaj filmu wideo o wyższej jakości."

Mi zawsze pomaga wyczyszczenie ciasteczek, prywatnych danych, historii, pamięci podręcznej

Ps. poczytaj


(neo10) #5

Ja mam internet 10mb/s w upc i tez niektóre filmy mi się tną :]


(Patryk94) #6

Ja mam internet 5mb/s ale to nie o to chodzi, bo mam jak to już mówiłem od ponad tygodnia :frowning:


(Resorte) #7

mi też się od jakiegoś czasu zacinają niektóre filmiki na youtubie, tak samo znajomym.


(Patryk94) #8

Czyżby przeciążenie servera :?:


(Dancer45) #9

Skontaktuj sie poprostu z administratorem twojego łącza! Może tu tkwi problem...

:smiley:


(walker123) #10

Gościu do admina to się dzwoni jak ma się połączenie radiowe... No chyba że ma :stuck_out_tongue:

A co do tematu, ja ma neta takiego sobie, ale ostatnio te filmy na uTube wolno chodzą.


(Loker 13) #11

a mi smigaja cały czas dobrze przy necie 1343 kb/s

zmien przeglądarke może?


(Resorte) #12

programowiec a z jakiej przeglądarki korzystasz, że Ci działają wszystkie?


(Dancer45) #13

Le ja wam mówie że to jedna k chyba zależy od jakośći odtwarzanego filmu i poprostu to nie jest wina łącza (Wyjątkiem jest niska prędkość) :lol: :lol: :lol: :oops: :oops: :oops: :oops: [-X


(Loker 13) #14

ja korzystam z opery


(walker123) #15

Ludziu jakość na YouTube jest zawsze taka sama, czasami jest opcja zobaczenia filmiku w wyższej rozdzielczości...

Wątpie żeby to była wina przeglądarki.

Może ma jakieś wirusy w kompie i mu zamula, niech wyczyści cookies w przeglądarce a jak to nic nie da, to ma po prostu za wolne łącze.

Co do przeglądarki to Firefox'a polecam.

Pogubiłem się xD


(Mr Hektor) #16

Miałęm ten sam problem, zmień przeglądarke.


(walker123) #17

A ja nadal nie wiem co ma do tego wybór przeglądarki.


(Resorte) #18

Ja używam Firefoxa i IE i na obu jest to samo, niektóre się zacinają, a niektóre śmigają...


(Macwoj1) #19

Pracuję na Operze, mam 1MB łącze i wszystko mi działa jak należy, widocznie macie zaśmiecony komputer, jak już ktoś wcześniej napisał polecam wyczyścić pliki cookies i przeskanować dysk.


(Loker 13) #20

Zastanów sie co mówisz "nie jest wina łącza[wyjątkiem jest niska prędkość]"