Filmy sie nie otwieraja, ogolne spowolnienie pracy PC


(Alienx7) #1

Jak w temacie, niektóre filmy się otwierają, niektóre nie, komputer zaczął wolniej chodzić (o wiele wolniej). Na 99% to nie jest wina kodeków.

Proszę o sprawdzenie tych logów i dalsze instrukcje. Z góry dzięki.

HJT

http://wklejto.pl/11798

SR

http://wklejto.pl/11804


(Leon$) #2

usuń HijackThisem >> Fix checked

Logi wyglądają na czyste

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj obszar Mój komputer http://www.kaspersky.pl/virusscanner.html pokaż raport stronę uruchomić przez IE

:slight_smile:


(Alienx7) #3

Zrobiłem to o co prosiłeś,

tu jest raport ze skanowania obszarów krytycznych:

http://wklejto.pl/11813

a tu ze skanowanie dysków twardych:

http://wklejto.pl/11817

Sory, że tak długo ale te skany trwały po 45 minut...


(huber2t) #4

Pobierz The Avenger

wklej do niego ten tekst:

Files to delete:

D:\Filmy\Fantastic.Four.Rise.Of.The.Silver.Surfer.TELESYNC.XViD-PUKKA\p-f4\p-f4.exe

D:\Filmy\Next.R5.XViD-PUKKA\Next.R5.XViD-PUKKA.exe

D:\Filmy\The.Last.Legion.(2007).R5.XVID.PUKKA\The.Last.Legion.(2007).R5.XVID.PUKKA.exe 

D:\Instalki-nie kasować\TvTool\TVTool 9.5.5.6 + KeyGen. Inclus Multilangue [Mumuland FR]\TVTool 9.5.5.6 .exe

kopiuj to i klikasz na Paste Script from Clipboard wybierasz Execute oraz Potwierdzasz i zgadzasz się na restart klikając OK.

Kasujesz ręcznie z dysku plik: C:\Avenger\backup.zip i wklejasz na forum raport: C:\avenger.txt


(Alienx7) #5

http://wklejto.pl/11821

tych filmów nie usunął bo wczoraj je skasowałem ręcznie ...


(huber2t) #6

Aha więc powinno być ok

:wink:


(Alienx7) #7

Dzięki więc, niestety film nadal się nie otwierają, spróbuje innych kodeków.

Pzdr


(Alienx7) #8

To była wina filmu -.-