Firefox - forum - logowanie :]


(Polko P L) #1

mam Firefoxa 1.0.1, rozszerzenia: DownloadWith i Adblock (ten o którym mowa w topicu "Koniec z Reklamami), ale problem byłteż wcześniej, gdy miałem wersje 1.0 bez żadnych rozszeżeń, i czasmi nie moge się zalogować na fora phpbb (na forum dobreprogramy zawsze jakoś jest dobrze) , wpisuje login, hasło i w okienku "kto jest na forum " pokazuje siuę mój nick, ale jestem niezalogowany !!


(boczi) #2

Warto przeczyścić ciasteczka, pamięć podręczną. Mam też tak na niektórych forach, to raczej nie wina browsera.


(Polko P L) #3

przeczyszczam ciasteczka, i na jakiś tydzień mam spokój, ale później to samo :? w takich wypadkach wchodze na to forum przez IE :shock:

a czego to może być wina phpbb?


(boczi) #4

Całkiem możliwe. Błąd w kodzie prawdopodobnie z winy Administratora forum, który dokonywał ewentualnych zmian.

edytowano


(lazikar) #5

Gdyby to był błąd w kodzie to wszyscy by mieli ten sam problem. :-x


(Gkdexster) #6

no nie wiem ja mam Firefoxa 1.0.1 i nie mam problemow


(boczi) #7

Ale tu nie chodzi o każde forum, tylko niektóre strony.


(lazikar) #8

Niech kolega poda najpierw stronę gdzie to występuje a wtedy mozna stwierdzić co to powoduje. Jak u innych będzie ok to Błąd skryptu będzie weliminowany. :smiley:

Puki co nie ma co tu gdybać. :?


(Polko P L) #9

czasmi np. na: http://www.forum.mafiaheaven.xt.pl takie cośdzieje się również na takich darmowych automatycznych forach typu http://www.myfreebb.com/ np. http://janek.myfreebb.com/