Forum.dobreprogramy.com i firefox


(Kpr2877) #1

Witam,

dlaczego mam problem z zalogowaniem się na forum?

Używam mozilli forefox.

Gdy pierwszy raz kliknę na logowanie i wpiszę swoje dane, forum pokazuję, iż nie jestem zalogowany. Dopiero za drugim razem normalnie się loguję.

Może to jakiś błąd PhpBB2?

Proszę o odpowiedź.


(Emuall) #2

Ja też mam firefoxa i wszystko działa.Ja mam włączoną opcje auto logowanie


(Asterisk) #3

Już było o tym na forum.

Jeżeli wybierzesz Forum.dobreprogramy.com, to następuje

przekierowanie na adres forum.dobreprogramy.pl

Loguj się przez prawidłowy adres - forum.dobreprogramy.pl


(Monczkin) #4

Przestań bez sensu dopisywać się do postów. Jak nie masz nic do powiedzenia, to nie pisz

I proszę usunąć link z podpisu - sugeruję zapoznać się z regulaminem :evil:


(Asterisk) #5

Właśnie zrobiłeś to następny raz :x

BTW

PW działa, prawda ?


(Z35ikr) #6

ysiulec spróbuj zostawiać sobie główną stronę forum zawsze otwartą nie wiem czy to naprawdę działa czy nie, ale u mnie pomogło i nie dodawaj hasła i loginu do pamięci przeglądarki tylko niech cię "forum pamięta"....

coś jest gdzieś sknocone według mnie i tyle albo niektóre osoby coś wyłączają u siebie w kompie że tak się dzieje..... nie wiem........

może pomoże :mrgreen:


(lazikar) #7

To nie tak. To drugie owszem. ale kolega uzywa złego adresu.

Ten jest dobry.


(Kpr2877) #8

Dziękuję za odpowiedzi, firefox już mnie pamięta i nie mam problemów z logowaniem.

Dziękuję :smiley:


(Marcinb677) #9

Witam!

Ja także mam problem z logowaniem na FireFoxie 1.5.1 wchodze przez adres http://forum.dobreprogramy.pl i co chwila muszę się ciągle logować to jest strasznie denerwujące :evil: nie wiem dalczego tak się dzieje przeczytałem to co pisali wcześniej userzy i nic nie pomogło wyczyszczenie ciasteczek i cache przeglądarki też nie pomoglo chyba przerzucę się na operę lub na IE 6.0 bo już mam dośc tego ciągłego logowania się co chwilę :evil:


(lazikar) #10

A hasło zapamietałeś w ff?