Framework


(Zpiela) #1

Mam problem z instalacją Frameworka (1.1, 2.0) podczas próby instalacji otrzymuję komunikat "error 25007.Podczas inicjowania łączenia wystąpił błąd.Instalator nie mógł załadować łączenia za pomocą funkcji LoadLibraryShim().Błąd 0x80131702".

Zainstalowany system - Windows XP prof. SP2

Aktualizowany na bieżąco (automatycznie).

Proszę o pomoc jak rozwiązać ten problem?


(JNJN) #2

Proszę zmienić temat postu na konkretny, opcja zmień i popraw.JNJN