Gadu-Gadu Emoty 1.1


(Zagorskid) #1

Witam!

Przypadkiem natrafiłem na małą nieścisłość w Vortalu: paczka Gadu-Gadu Emoty 1.1 nie działa z gadu w wersji od 7, tymczasem w programach powiązanych widnieje Gadu-Gadu 7.6 build 1359, zamiast starego, poczciowego 6.1.158.

Przy okazji - stworzyłem coś podobnego, z tą tylko różnicą, że dla gadu w wersjach 7+. Dodatkowo nie dawałem innych emotek niż te standardowe (bo i tak te niestandardowe emotki wyświetlają się tylko u nas, odbiorca otrzymuje jedynie ), natomiast zastąpiłem część tych żółtych kulek starymi emotkami z gadu 6, do których byłem szczególnie przywiązany (np. :x :lol: :stuck_out_tongue: :wink: :smiley: :expressionless: :cfaniak: ;] ).


(fiesta) #2

Autorem paczki jest Pawek user naszego forum (BTW nie zaglądał już tu całe wieki). Spis programów powiązanych był robiony jeszcze za czasów istnienia wersji 6.xx . Podmieniona została wersja programu, a stary spis pozostał. Z pewnością jak admin dotrze do tego wątku to drobna pomyłka zostanie naprawiona :slight_smile:


(Zagorskid) #3

Warto by również w opisie paczki dodać, że jest ona przeznaczona dla wersji 6 :).