Gadu gadu i kaspersky IS


(Fernando) #1

Siema, mam taki problem, ponieważ gdy włączam gg to kaspersky Internet security pokazuje mi ten obrazek denerwuje mnie, bo musze kilka razy akceptować … denerwuje mnie to… proszę o pomoc.

143c978cfc32aadam.jpg


(Miromaxi) #2

Według mnie nie powinno być takiego komunikatu. Z tego co widzę połączenie próbuje nawiązać jakiś plik o nazwie "update.temp". Nie jestem pewien, ale to chyba nie jest część komunikatora Gadu-Gadu. Ja bym postąpił w ten sposób :

1) Sprawdź czy GG będzie działało przy zablokowanym połączeniu wychodzącym pliku "update.temp". W tym celu przy następnym tego typy komunikacie wybierz z zakładki "Akcja" Dowolna Aktywność , odznacz Zapamiętaj tą akcję i wybierz " Zablokuj".

2) Jeśli komunikator będzie działał normalnie to przy ponownym uruchomieniu GG wybierz ponownie "Akcja" Dowolna Aktywność , tyle że tym razem zaznacz Zapamiętaj tą akcję i wybierz " Zablokuj".

3) Jeśli nie będzie działał to z zakładki "Akcja" wybierz Dowolna Aktywność tym razem zaznacz Zapamiętaj tą akcję i wybierz " Akceptuj".


(Spam) #3

W trybie uczenia powinien być jak najbardziej.

Jest to cześć komunikatora - program ten sprawdza dostępne aktualizacje dla Gadu-Gadu.

Będzie działało.

Blokowanie programu aktualizacyjnego jest zbędne. Osobiście radzę odblokować program na połączenia wychodzące.

:wink: :wink: :wink:


(Fernando) #4

Wasacz a jak to zrobić ???


(Spam) #5

W ustawieniach Anti-Hackera:

1) Na karcie Reguły dla aplikacji za pomocą przycisku Dodaj dodajesz program update.tmp do listy, a jeżeli już tam tam jest klikasz Modyfikuj.

2) W oknie modyfikacji reguł dodajesz nową, klikając przycisk Dodaj (jeżeli na liście są inne reguły, usuń je).

3) W polu nazwa reguły wpisujesz dowolny tekst, np. Aktualizacja.

4) Następnie, klikając na podkreślony tekst ustawiasz: Akceptuj wychodzący pakiet UDP.

5) Na koniec klikasz 4x OK i gotowe.


(Fernando) #6

Ok dzięki :mrgreen: