Gadu-Gadu - skiny


(Kamillo Voids) #1

mam takie pytanie czy jest możliwość używania skinu z wersji 7.0 do 6.1 build 157 bo gdy skopiowałem skin z nowej wersji do starszej to wyskakiwał błąd przy uruchamianiu.Czy idzie coś z czymś podmienić żeby ten skin działał.Za odpowiedzi z góry dzięx! !!


(El Presidento) #2

Nie stety nie. Tez chciałem ale sie nie da :?


(lazikar) #3

Te z wersji 6 nie działają. Sciągnij sobie do 7 z:

http://wiadomosc.info/index.php?s=index.php


(Zenonbrodaty) #4

Witam. Także zauważyłem że GG v7 nie daje się ubrać w skiny od GG v6.

Podana strona nie chce mi się otworzyć. Nie wiem dlaczego.


(El Presidento) #5

Chwilowe problemy :slight_smile: