Gadu-Gadu wymaga Flash Player


(Layers) #1

Witam,

Od 2 dni pojawia mi się taki komunikat "Gadu-Gadu wymaga Flash Player. Kliknij aby zainstalować"

Klikam Ok., normalnie ładuje się GG i nic się nie instaluje - takie okienko pokazuje się za każdym razem kiedy włączę komputer. jest irytujące

może ktoś wie jak pozbyć się tego okienka?

przeglądarka IE 9 system Windows 7

zaznaczam, że nie chcę zmieniać przeglądarki na inną, do tej pory nic mi się takiego nie pojawiało

12323076867108972911.jpg


(Atis) #2

Pobierz i zainstaluj najnowszą wersję 11.1.102.62:

http://www.adobe.com/products/flashplay ... tion3.html


(Layers) #3

zapomniałem napisać, że właśnie 2 dni temu wyskoczyło okienko aby zaktualizować Adobe Flash Player i od tej aktualizacji wyskakuje to okienko


(rgabrysiak) #4

Z której wersji GG korzystasz? Próbowałeś je przeinstalować?


(Layers) #5

Gadu-Gadu 10.5.2.13164

sprzęt mam od 1,5 miesiąca, wszedłem na stronę gadu gadu i ściągnąłem co było najnowsze

-- Dodane 28.02.2012 (Wt) 18:36 --

problem rozwiązany i można zamknąć. dziękuję