Generic Host 32 i brak neta


(Jellyeater) #1

Problem znany i lubiany. Walczę z nim og kilku miesięcy.

Instalowałem TĄ łatę i blokowałem TE porty TYM programem i dalej pupa. Zrobiłem format, i ciągle to samo.

Mam NOD32 aktualny. :frowning: Macie jeszcze jakieś pomysły? Bo w sprawdzonych poradach każą instalować łatę i porty blokować, ale to mi nie pomogło. :frowning:


(Namresek) #2

* Wklej logi z:

1) HijackThis

2) SilentRunners

3) Comboscan

* Wklej również screen z Twoich ustawień portów w programie WWDC.


(Jellyeater) #3

ustawieniaqm6.gif


(adam9870) #4

Oba logi czyste.

Zajrzyj tutaj:

http://forum.dobreprogramy.pl/viewtopic.php?t=93075

Zamontuj firewalla.

Z całym szacunkiem ale po co Ci na początkowym etapie są potrzebne logi z Comboscana? Na początku należy poprosić o logi z HJT i Silenta, a potem ewentualnie w razie potrzeby poprosić o log z innego narzędzia np. Comboscana lub ComboFix'a, czy Gmer'a. Zastanów się nad tym i poczytaj Forum.


(Namresek) #5

http://www.searchengines.pl - na tej stronie zawsze o to proszą. Nic nie szkodzi, że jeden log więcej... za to będziemy pewni, że nic nie siedzi. Zresztą jak chcesz - Ty tu rządzisz. Przepraszam.


(Jellyeater) #6

Doinstalowałem tę łatę i chyba w końcu wszystko w porządku:

http://www.microsoft.com/downloads/deta ... b3eac7a305

Łatę znalazłem w którymś z topicków tutaj.

Proponuję poszerzyć ten topic:

http://forum.dobreprogramy.pl/viewtopic.php?t=93075

o tę łatę i nie będzie już więcej kłopotów. Bo tak to tam jest 10 tematów i wszystkie zawierają to samo. :frowning: