GG i firewall


(system) #1

Otóż mam problem z GG. Przy wysyłaniu jakiegokolwiek pliku jest wyskakuje komunikat, że obie strony strony są za firewallem. Mój kolega zarzeka się, że ma wyłączonego firewalla, a ja nie jestem pewien czy samem nie mam może jakiegoś sytemowego. Wspomnę tu, że na Win98 wystzko jest O.K. Więc moje pytanie jest następujące:

:arrow: Jak sprawdzić czy mam jakiegoś firewalla (a nie używam żadnych programów tego typu)

:arrow: i jak to jak to wyłączyć :?: :!:


(lazikar) #2

A jesteście w tej samej sieci?? Z tego co wiem używasz Win xp więc wejdz tak Start>>panel sterowania>>>Połączenia sieciowe i internetowe>>Połączenia sieciowe>>Prawoklik >>>Właściwości>>>zaawansowane>>Odznacz "Chroń mój.... i ok. :smiley:


(Szatan74) #3

Mojm zdaniem to "dostawca" twojego internetu ma firewalla,lub twojego kolegi :badgrin:


(lazikar) #4

Pewno tak dlatego zapytałem czy są w tej samej sieci. :smiley:


(system) #5

Przecież napisałem że na Win 98 było OK :-x


(Beed) #6

Mam podobny problem z niektórymi osobami i

pomogło polecam :slight_smile:


(lazikar) #7

A pytałem czy jesteście w tej samej sieci, jest to istotne bo jak tak to tylko firewall na twoim lub kolegi komputerze może blokować. Dlatego też w Win 98 byłoby ok. Więc jak??


(system) #8

Znaczy naszym dostawcą internetu jest to samo źródło :), które ma swoich klientów w całym mieście :!: Ale nie wiem czy to wszytsko połączone jest w jedną sieć. Na prawdę jestem "zielony" w tych sprawach. :smiley:


(lazikar) #9

No to zapewne jest połączone. :smiley:


(system) #10

Qurcze nie mam w ogóle takiej opcji :-x


(lazikar) #11

Jak nie masz?? Spokojnie klikaj jak napisałem napewno jest. :smiley:


(system) #12

A co powiesz na to: g.JPG


(lazikar) #13

Nieprawidłowy adres strony (error 404) Nie znaleziono strony o podanym adresie. :?


(system) #14

Już naprawiłem :smiley:


(lazikar) #15

Po lewej stronie u góry masz Przełącz do widoku kategori. Kliknij to sie pojawi. :smiley:

Zresztą tu masz też połączenia sieciowe!!!

Ps: Za szybko piszesz posty ja tamten chciałem poprawić. Musisz trochę być cierpliwy. Sam zauważyłem że poprawiłeś. Ślepy nie jestem. Bez urazy. :smiley:


(system) #16

Oki sorki za tamto :D. Tylko kolejny problem idiotyczny wręcz :oops: Nie ma właściwości :cry:


(lazikar) #17

Kliknij dwa razy Połączenia sieciowe>>I wtedy prawoklik na Połączenia lokalne>> Właściwości>>>zaawansowane>>Odznacz "Chroń mój.... i ok.

Myślę że prośćiej już nie można. :smiley:


(system) #18

Tak, tylko że ja mam już to odznaczone :frowning:


(lazikar) #19

Chciałeś sprawdzić czy masz włączonego firewalla, jak zarzekasz się że nie instalowałeś żadnego to wypadało sprawdzić czy systemowy nie jest włączony. Teraz to już u kolegi musisz sie dopatrywać włączonego firewalla. :smiley:


(system) #20

a mój kolega ma Win 2000. Czy to, że firewall jest włączony sprawdza się tak samo :?: