GG i TLEN


(Hitman42) #1

Siemka. Mam problemik. Od wczoraj na gg wogóle nie moge dac sobie statusu dostępny, nawet nie miga tylko poprostu cały czas jest czerwone a co dziwnego reklama GG dochodzi , i nie jest to związane że zle hasło wpisuje bo wtedy miga chociarz słoneczko.

Więc spróbowałem na tlenie, na tlenie zupełnie odwrotnie. Jak biore dostepny to mi mi buźka miga jak szalona, normalnie 4-5 razy na sekunde i tak może migać nawet godzine jak nie wyłącze . I to też wiem że nie jest spowodowane wpisywaniem błędnego hasła bo wtedy buźka miga troche wolniej. I mowie że to nie wina hasła, bo nawet u kolegi próbowałem włączyć i działało a umnie dalej nie działa. Co się dzieje ?


(El Presidento) #2

A odblokowałes obydwa programy w firewallu :shock:


(Hitman42) #3

Sam program tlen działa tyle tylko że ani przez gg ani przez tlena przez gg nie moge rozmawiać. No ale wcześniej działało więc nie wiem czy samo mogło się zablokowac ? Jak da się to sprawdzić ?


(lazikar) #4

Samo nie, ale mogłeś przez pomyłkę zablokowac. Wyłacz na chwile firewalla to się przekonasz.


(Hitman42) #5

Pytanie jak go wyłączyć ? :stuck_out_tongue: Bo mksowego wyłączyłem i nie działa


(lazikar) #6

A ile ty ich masz. Systemowy masz wyłączony???


(Hitman42) #7

no 1 systemowy, a drugi z antywira mksowy, ale jak mam to sprawdzić czy mam włączony czy nie?


(Mayster X) #8

ja tak mam ze czasami gg mi nie dziala na tlnie oczywiscie (normalnie tez) ... gg ma teraz awarie ... jeden serwer im sie cos ... hmmm ... rozwalil :smiley:


(lazikar) #9

Panel sterowania>>zapora systemu Windows. :slight_smile:


(Hitman42) #10

Sprawdziłem, nie jest to wina FireWalla. Więc czego to może być jeszcze wina? Może jakiegoś bana dostałem ?

Złączono Posta : 28.12.2005 (Sro) 22:33

POmoże mi ktoś? bo już 2 dzień bez GG jestem :frowning:


(Bbieniol) #11

Którą masz wersje gg ??

Czytałem na stronie, ze mają ostatnio problemy z serwerem (wiadomości do wylogowanych użytkowników nie dochodzą), więc może w tym przypadku wina także lezy po stronie producenta :frowning:

U mnie na szczęscie bez żadnego problemu (odpukać) wszystko działa :wink:

Pozdrawiam


(Hitman42) #12

No właśnie napisałem że czy loguje sie na gg przez gg czy przez tlena to to samo :/, zresztą u kolegi działa wszystko spoko


(Rudyszympans) #13

Jeśli jesteś zdesperowany.... to spróbuj http://www.konnekt.info

W tym komunikatorze możesz wybierać serwery gg z którymi się łączysz. A i sam w sobie tylko troche gorszy jest od Tlena. Sam go uzywalem jakies pol roku.


(Hitman42) #14

holera dalej miga :/, nawet na tym komunikatorze, nie wazne na jakim serwerze bym sie nie zalogował :confused:


(Rudyszympans) #15

No to stary ja nie wiem.... albo coś ci nawala z firewallem, albo masz jakieś dziwne problemy z połączeniem [ja tak mam ale jak używam eMule]. Albo podajesz złe chasło lub numer, też tak robiłem i dopiero potem sobie przypomniałem, że zmieniłem.

Złączono Posta : 29.12.2005 (Czw) 1:43

Zawsze uwazałem, że protokól gg to shit. Tak jak 65% programów Microsoft i 70% tłumaczeń do dvd Gutek Film.

Złączono Posta : 29.12.2005 (Czw) 1:44

Bo winą serwerów to nie jest. Ja mam teraz Tlena włączonego i ani razu nie zerwał połączenia.

Złączono Posta : 29.12.2005 (Czw) 1:44

http://monitor.wiadomosc.info/

Monitor działania serwerów gadu-gadu

Złączono Posta : 29.12.2005 (Czw) 1:47

aaaa... właśnie... w Konnekcie wejdz w ustawieniach głównych w połączenia i tam masz czas czekania na połączenie czy coś w tym stylu. Ustaw to na duuużo. Bo czasem gg zrywa połączenie przez timeout. Ale mimo to radzę sprawdzić numer i hasło [nie jest to debilizm wbrew pozorom].


(Bbieniol) #16

Ja nadal nie wiem, czy wina leży po Twojej stronie :wink:

Na stronie http://www.gadu-gadu.pl znalazłem maila tech@gadu-gadu.pl --> kontakt techniczny - 24h...

Spróbuj napisać tam maila (przedstaw swój problem) --> może uda im się pomóc :wink:

Życzę powodzenia - pozdrawiam


(Hitman42) #17

mielczar napisał:

No to stary ja nie wiem.... albo coś ci nawala z firewallem, albo masz jakieś dziwne problemy z połączeniem [ja tak mam ale jak używam eMule]. Albo podajesz złe chasło lub numer, też tak robiłem i dopiero potem sobie przypomniałem, że zmieniłem.

aaaa... właśnie... w Konnekcie wejdz w ustawieniach głównych w połączenia i tam masz czas czekania na połączenie czy coś w tym stylu. Ustaw to na duuużo. Bo czasem gg zrywa połączenie przez timeout. Ale mimo to radzę sprawdzić numer i hasło [nie jest to debilizm wbrew pozorom].

Pisałem że to niie wina fire walla, a miga mi na tlenie a na gg nic sie nie dzieje. Co do hasła jestem pewien bo próbowałem u kolegi działało wszytsko spoko. Z resztą niema różnicy na jaki numer bym się logował

Złączono Posta: 29.12.2005 (Czw) 11:18

..::Bieniol::.. napisał:

Ja nadal nie wiem, czy wina leży po Twojej stronie Mruga 2

Na stronie http://www.gadu-gadu.pl znalazłem maila tech@gadu-gadu.pl --> kontakt techniczny - 24h...

Spróbuj napisać tam maila (przedstaw swój problem) --> może uda im się pomóc Mruga 2

Życzę powodzenia - pozdrawiam

No napisałem tam, jednak jakoś nie widzi mi się że odpowiedz szybką dostanę Sad

Złączono Posta: 29.12.2005 (Czw) 11:20

Jeszcze powiem wam że niema różnicy na jakim numerze gg się loguje w domu, i tak jest to samo, więc to nie wina hasła.

Złączono Posta: 29.12.2005 (Czw) 12:28

Napisałem do nich, odpisali mi, ale też z tego nic ie wyszło :/. Myśleli że to może być wina jakiegos pliczku. Ale też nie :confused:

_________________

TO JA NIE WSTAWAJCIE NIE TRZEBA KLASKAĆ


(Bbieniol) #18

Próbowałeś przeinstalować programy ??


(Hitman42) #19

Tak, probowałem juz z 10 sposobów. Pisałem do tech gg i też kilka przyczyn mi podali, żadna nie zadziałała ;(


(Bbieniol) #20

Jeżeli mówisz, że na innych komputerach wszystko działa bez problemu, więc wina musi leżeć po Twojej stronie...

A nie masz żadnego syfu na kompie ?? Sprawdzałeś, skanowałes ostatnio komputer ??