Gg -> sms idea -> nie widzę obrazka żeby wpisać tekst


(Kylo Tk) #1

szukałem na forum lecz nie moge tego znalezc, z google tez korzystalem lecz nie bylo odpowiedzi moze zle wpisuje w wyszukiwarke. tak mi sie stalo od dzisiaj i to zarowno dzieje sie w wersjach 6.... jak i w 7. wiem ze sa jakies ustawienia odnosnie tego lecz nie moge ich znalezc pomózcie.


(boczi) #2

Wyłącz programy zabezpieczające i sprawdź, jak będzie. (Firewall. etc.)

A może przez to, że używasz jakichś programów do blokowania, usuwania reklam.

Zobacz, jak się wysyła przez inny komunikator...

Ew. reinstalacja GG...


(Kylo Tk) #3

nic ostatnio takiego nie instalowalem, jedynie opere 8.02 ale juz ja usunalem, teraz korzystam z mozilli, i aktualizowalem spybot search&destroy korzystam z sp2 nic wiecej,


(Denver85) #4

witam. te obrazki standardowo generowane sa w IE. jesli uzywasz firefoxa i wywaliles IE to niestety musisz spowrotem zainstalowac IE. nie musisz oczywiscie ustawiac jako domyslna. wlacz tez w IE cookies a w ustawieniach internetowych => zaawansowane => zaznacz use JRE... chyba tyle :wink: powodzenia zycze. pozdrawiam.


(Kylo Tk) #5

mam zaznaczone use ire i dalej nic sie nie ruszylo.


(boczi) #6

Opróżnij katalog:

C:\Documents and Settings\nazwa_usera\Ustawienia lokalne\Temporary Internet Files

Folder może być ukryty


(Kylo Tk) #7

oproznilem recznie a pozniej jeszcze easy cleanerem wszystko co niepotrzebne wyrzucilem


(Zagorskid) #8

A tak ogólnie to nie masz jeszcze jakiś problemów z siecią?


(lazikar) #9

Nie masz zablokowanej przypadkiem strony idei na swoim kompie???

Po odinstalowaniu programu skasuj folder

C:\Documents and Settings\Adam\Gadu-Gadu

Przeczyść rejestr i ponownie zainstaluj.


(Kylo Tk) #10

z siecia nie mam lez zauważyłem ze ie mi cos przestalo funkcjonowac zadna strona www, mi sie nie wyswietla a gdy chce wpisac onet.pl lup wp.pl wyskakuje mi strona zeroriskalert.com nie wiecie o co chodzi w tym wszystkim ????


(lazikar) #11

Czyli masz przyczyne.

Firewall blokuje ci IE.


(Zagorskid) #12

Nie bawiłeś się przypadkiem jakimiś programami do chowania ip albo coś w tym stylu?


(Kylo Tk) #13

zainstalowalem hide ip wczoraj


(Zagorskid) #14

No to masz powód :). Odinstaluj, przeczyść rejestr blablabla i powinno być git.


(lazikar) #15

To go wyłącz. IE nie działa przez niego. :slight_smile:


(Kylo Tk) #16

juz go wywalilem z kompa, zrobilem reinstal gg i ciagle nic moze zrestartuje kompa

i zaraz sie odezwe jakie sa skutki

Złączono Posta : 01.09.2005 (Czw) 8:21

wywalilem go zrestartowalem wina i dalej ie swiruje wlacza tamta strone i tak samo gg reinstal zrobilem i ciagle nic to nie daje.