Gg w kp500 bład uwierzytelnienia


(Paweloo M94) #1

Mam lg kp 500 w orange

sciagnełem gg w orange i kiedy pobieram najnowszą wersje instaluje sie ale przy 99% wyskakuje

bład uwierzytelnienia.

a dodam ze gdy instaluje wersje 1.0.0 (starsza) to działa normalnie.

co to jest ten bład uwierzytelnienia i jak to naprawić??


#2

fredi94 , na forum używamy polskich znaków (ż, ł, ć, ś, ą itp.). Proszę wyedytować swojego posta i poprawić co trzeba. Niezastosowanie się do prośby będzie skutkowało przeniesieniem tematu do śmietnika.


(Carol26) #3

Hmm jak instalowałeś wersję z certyfikatem zainstaluj bez. Powinno działać :slight_smile:


(Paweloo M94) #4

a skąd moge wziaść wersje bez certyfikatu??


(Carol26) #5

Jeżeli z telefonu pobierasz gg to masz tam wersje bez i z certyfikatem. Popatrz na stronie gg z telefonu :wink:


(Paweloo M94) #6

Ja pobieram przez link który mi przysyłają z orange.


(Carol26) #7

Wejdź z telefonu na stronę. www.m.gadu-gadu.pl :slight_smile: Z TELEFONU I TAM POWINNO BYĆ :slight_smile: