Gimp 2.3 nie chcę się włączyć pod Xp- błędy, brak biblioteki


(Kwisnia 1990) #1

Cześć jaką bibliotekę GTK+ zainstalować do Gimpa 2.3?

Bo nie chce mi się uruchomić bop wyskakują błędy, że nie ma jakiś plików biblioteki a jest ich dużo.

Podajcie mi jakie są najnowsze i link dajcie pod Windowsa Xp.


(wacek) #2

To nie jest wersja stabilna dlatego może mieć problemy z bibliotekami


(Kwisnia 1990) #3

Aha dzięki


(wacek) #4

Ściągnij wersję stabilną i do tego biblioteki