Gmail i tb


(Gs45) #1

Wiec tak, uzywałem wczesniej outlocka i maila gs45@wp.pl i załozyłem sobie gmail tequilator@gmail.com zainstalowałem thunder bird i zaczeły sie schodzy, nie chce mi zbiearc poczaty z miala na gmail, a woogle chcem usunac zbey nie zbierał poczty z gs45@wp.pl bo zaimportowałem rzeczy z outlocka jak to wszystko zrobic?? Błagam o pomoc..

O to jakies screeny

to jak wysyłam

to moja konfiguracja


(boczi) #2

Po co zakładasz trzeci raz podobny temat.

W polu użytkownik wpisz Twój login z końcówką @gmail.com

dla serwera POP zmień port na 995.

dla serwera SMTP zmień port na 465.


(Wolin) #3

Jeżeli masz zainstalowany Mks_vir 2005 to należy dezaktywować skaner poczty. Ja tak miałem i to mi pomogło.


(Gs45) #4

dalej nie sciaga poczty nie mam mksvir


(Wolin) #5

To widoczenie nie poprawnie wpisujesz serwery POP3 lub SMTP


(Gs45) #6

a smtp to bedzie smtp.gmail.com a pop3 to pop.gmail.com ?


(boczi) #7

Tak.


(Wolin) #8

KONFIGURACJA SERWERA

Typ serwera: serwer poczty POP

Nazwa serwera: pop.gmail.com Port: 995

Użytkownik: nazwa (bez @gmail.com !)

Używaj bezpiecznego połączenia (SSL) - zaznaczone

SERWER POCZTY WYCHODZĄCEJ (SMTP)

Nazwa serwera: smtp.gmail.com Port: 587

Używaj identyfikatora użytkownika oraz hasła - zaznaczone

Użytkownik: nazwa@gmail.com

Użyj szyfrowane połączenie typu: - zaznaczyć TLS

Uwaga: W ustawieniach poczty (na stronie Gmail) trzeba zaznaczyć:

POP Download → Enable POP for all mail.


(Gs45) #9

tak ustawiłem ale dalej nie działa. Jak sciagałem poczate z wp to mnie sie pytał o hasło a tutaj nic sie nei pyta... i to bardzo długo trwa... tam na dole jest taki pasek i on sie ładuje, nagle przestaje nic nie pisze, a mi wciaż sie poczta nie sciagneła.... wciaz jestem na gs45@wp.pl co jest pomuzcie.

POP Download → Enable POP for all mail. ?? nie moge tego znalesc. gdzie to jest lub podaj link.

teraz pisze ze musze wejsc na strone i wlaczyc jakies pop access


(boczi) #10

No właśnie. http://www.gmail.com

Zaloguj się, następnie wejdź w Settings / Forwarding and POP i ustaw odpowiednio.


(Gs45) #11

dobra chlopaki wlazłem na gmial na settings i dalem for all mail i działa, dzieki za fachowa pomoc i wytrwałosc wstsunku mojej glupoty pozdro.

ale teraz mam problem w wysylaniu mianowicie taki:

http://img.photobucket.com/albums/v488/ ... erorrr.jpg


(Wolin) #12

Nie ma problemu polecam się na przyszłość. Oby Ci długo działało

Ustawiłeś:

TLS, jeżeli jest dostępne ?

I sprawdz port 587

U mnie wszystko ładnie działa sam sprawdzałem


(fiesta) #13

tequila

Od czego masz: icon_edit.gif


(Gs45) #14

Ok juz działa...mialem zanaczyc "tls, jeśli dostepny" tak?


(Wolin) #15

Przecież napisałem:

Czytaj uważnie to co pisze :wink:


(Polko P L) #16

teraz ja mam problem: ustawiłem:

Nazwa serwera: stmp.gmail.com Port: 587

[zaznaczone] Używaj identyfikatora uzytkownika oraz hasła

Użytkownik: polko91@gmail.com

Użyj szyfrowane połączenie typu:

[zaznaczone] TSL, jeśli dostępne

i niechce wysyłać wiadomości ??? !!

PS: tylko ten serwer STMP nie jest ustawiony jako domyślny,a le wysyłam przez iego !!

:roll: :roll: