Gmail


(Adrian Witczak) #1

wyśiwtla mi sie taki pasek...

jak tą pamiec powiększyć?? (opisane jest ale po en)

c3gvnayg2p4jic96.jpg


(McDracullo) #2

Zapełniłeś 3GB :slight_smile: na poczcie.. gratuluje :slight_smile: musisz usunąć część mejli...


(Adrian Witczak) #3

nie zapełniłem! mam zapełnione 22MB


(aju) #4

:o :o :o

Jesteś chyba pierwszym któremu to się udało.

Po prostu skrzynka jest przepełniona.

Albo zaczekasz aż powiekszy się o odpowiednią ilość (kilka miesięcy) albo usuniesz niepotrzebne pliki które zajmują w cholere miejsca.


(Adrian Witczak) #5

nie zapełniłem nie zapłeniłem....ten komunikat dotyczy pamięci przeglądarki!

7q9jshonfw6gr5ze.jpg


(Chrucik) #6

do mnie nie dochodzą wiadomości z załącznikami ( na gmail )


(p19koz) #7

a jakiej przegladarki uzywasz? Jesli Firefox'a to Narzedzia>Opcje>Prywatnosc>pamiec podreczna.

Opera Preferecje>Zaawansowane>Historia>Pamiec podreczna

EI Narzedzia>opcje internetowe>ustawienia


(Adrian Witczak) #8

IE

Gdzie te ustawienia??


(p19koz) #9

tam gdzie ustawiasz strone startowai masz tymczasowe pliki internetowe.


(McDracullo) #10

Są to zapewne pliki wykonywalne. Proś żeby ci pakowali wszytsko rarem na przyszłość. :slight_smile:


(Adrian Witczak) #11

nadal to samo!!


(Myszonus) #12

A klikałeś to napraw ?? Spróbuj przeczyścić kompa C Cleanerem : usunie pliki IE, cookies i inne bzdety.


(Magik) #13

KURCZOK , skoro jest opisane po angielsku, a nie znasz języka, to może prościej i szybciej by było zrobić screena (albo skopiować, albo przepisać - jak wolisz) tej porady i dać tutaj. Mądrzy ludzie ci to przetłumaczą. :slight_smile:


(Adrian Witczak) #14

Gmail says my browser's cache is full. How do I fix this?

A full web browser cache can interfere with Gmail's features and performance. It might make the service slow or prevent you from downloading and viewing attachments. Here's how to clear your browser's cache in Internet Explorer:

Log out of your Gmail account, and close all other open browser windows.

Click the 'Tools' menu at the top of your browser, and select 'Internet Options.'

Click the 'General' tab at the top of the dialogue box.

Click 'Delete Files' under 'Temporary Internet files.'

Select 'Delete all offline content' by checking the box.

Click 'OK.'

If you are using a browser other than Internet Explorer, please click here for instructions on clearing your browser's cache.

In some cases, it may be necessary to clear your browser's cache more than once and/or restart your computer to completely fix the problem.


(Magik) #15

No to w skrócie:

Narzędzia =>Opcje internetowe=>Ogólne.

Klikasz "Usuń pliki", wyskoczy ci okienko, w którym stawiasz ptaszka przy "Usuń całą zawartość offline". Dajesz OK, potem Zastosuj i OK i na wszelki wypadek restart przeglądarki.

Oczywiście dotyczy to IE.


(Szymszejdi) #16

Czy ktoś wie jak ustawić w Gmailu żeby nie przechowywał kopii wszystkich mejli? Wysyłam i sprawdzam poczte outlookiem a wszystkie mejle które pobieram i wysyłam zostają na serwerze, w ustawieniach outlooka odznaczyłem żeby nie zostawiał kopi na serwerze