Gothic I-Mroczne tajemnice. Problem


(Kretos92) #1

jak próbuje odpalić to wywala. mod- ver.1.03 , wersja podstawki 1.08k.pomocy. bardzo chce w to zagrać bo słyszałem że zajebioza