Hibernacja


(S Grzes) #1

Piszę po raz n+1. Potrzebuję pomocy w sprawie hibernacji. Mam oryginalnego WinXP Professional. Gdy wyłączam kompa nie mam opcji hibernacji. Mam anuluj, zakończ, odpal ponownie i... cztery litery w domyśle


(-Yar-) #2

W panelu sterowania w opcjach zasilania masz włączoną hibernację? :slight_smile:


(Admin) #3

grzechus , musisz coś takiego zrobić:

Prawy klawisz myszy - Właściwości/Wygaszacz ekranu/Zasilanie/Hibernacja - zaznaczasz - Włącz hibernację.

Następnie wybierasz Start /Wyłącz komputer (jak masz ten ekranik z trzema ikonami - wciskasz Shift) wtedy Stan wstrzymania zmienia Ci się na Hibernację.

Pozdrawiam.


(adekpabianice) #4

Ja tam hibernuje poprzez mendżera zadań :mrgreen:


(Leon$) #5

Otwórz notatnik i wklej

Windows Registry Editor Version 5.00


[-HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\ACPI\Parameters]

zapisz jako plik.reg >> wszystkie pliki >> scal z rejestrem >> restart

:slight_smile:


(JNJN) #6

Proszę zmienić temat postu na konkretny, opcja zmień popraw.JNJN